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Preface

How to Use This Guide

Purpose of This
Guide

Audience

Assumptions

Text Conventions

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide

The GeneMapper® Sofiware Version 4.1 Microsatellite Analysis
Getting Started Guide provides brief, step-by-step instructions for
sizing and genotyping microsatellite data generated using any of the
compatible Applied Biosystems electrophoresis instruments and
Data Collection Software. It describes how to troubleshoot, print and
export data, and create reports. It is designed to help you quickly
learn to use basic functions of the GeneMapper Software.

This guide is intended for novice GeneMapper Software users.

This guide assumes that:

* You have installed GeneMapper Software version 4.1 as
described in the GeneMapper® Sofiware Version 4.1
Installation and Administration Guide (PN 4403614).

* You have a working knowledge of the Microsoft® Windows®
XP operating system.

This guide uses the following conventions:
* Bold indicates user action. For example:
Type 0, then press Enter for each of the remaining fields.

 [talic text indicates new or important words and is also used for
emphasis. For example:

Before analyzing, always prepare fresh matrix.

* A » symbol separates successive commands you select from a
drop-down or shortcut menu. For example:
Select File » Open » Spot Set.

Right-click the sample row, then select View Filter » View All
Runs.
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How to Obtain More Information

User Attention
Words

Safety Alert
Words

Two user attention words appear in Applied Biosystems user
documentation. Each word implies a particular level of observation
or action as described below:

Note: Provides information that may be of interest or help but is not
critical to the use of the product.

IMPORTANT! Provides information that is necessary for proper
instrument operation, accurate chemistry kit use, or safe use of a
chemical.

Examples of the user attention words appear below:

Note: The size of the column affects the run time.

Note: The Calibrate function is also available in the Control
Console.

IMPORTANT! To verify your client connection to the database, you
need a valid Oracle user ID and password.

IMPORTANT! You must create a separate Sample Entry Spreadsheet
for each 96-well plate.

Safety alert words also appear in user documentation. For more
information, see the GeneMapper® Software Version 4.1 Installation
and Administration Guide (PN 4403614).

How to Obtain More Information

Vi

Safety
Information

Software
Warranty and
License

For safety information, see the GeneMapper® Software Version 4.1
Installation and Administration Guide (PN 4403614).

For all warranty and licensing information, see the GeneMapper®
Software Version 4.1 Installation and Administration Guide
(PN 4403614).

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



Preface
How to Obtain More Information

Related The following related documents are shipped with the software:

Documentation  GeneMapper® Software Version 4.1 Installation and
Administration Guide (PN 4403614) — Provides procedures for
installing, securing, and maintaining version 4.1 of the
GeneMapper Software.

s GeneMapper® Software Version 4.1 Getting Started Guides for
microsatellite analysis (PN 4403672), loss of hetereozygosity
(LOH) analysis (PN 4403621), AFLP® system analysis
(PN 4403620), SNaPshot® kit analysis (PN 4403618), and
SNPlex"™ system analysis (PN 4403617) — Five guides that
explain how to analyze the application-specific example data
provided with the GeneMapper Software. The guides provide
brief, step-by-step procedures for the analysis of microsatellite,
LOH, AFLP® system, SNaPshot® kit, and SNPlex"" system data
generated by compatible Applied Biosystems electrophoresis
instruments and Data Collection Software. The guides are
designed to help you quickly learn to use basic functions of the
GeneMapper Software.

» GeneMapper® Software Version 4.1 Online Help — Describes
the GeneMapper Software and provides procedures for common
tasks. Access online help by pressing F1, selecting Help

» Contents and Index, or clicking & in the toolbar of the
GeneMapper window.

+ GeneMapper® Software Version 4.1 Quick Reference Guide
(PN 4403615) — Provides workflows for specific analysis types
and lists instruments, software, and analysis applications
compatible with the GeneMapper Software.

» GeneMapper® Software Version 4.1 Reference and
Troubleshooting Guide (PN 4403673) — Provides reference
information such as theory of operation and includes
troubleshooting information.

Portable document format (PDF) versions of this guide and the other
documents listed above are available on the GeneMapper Software
Version 4.1 Documentation DVD.

Note: For additional documentation, see “How to Obtain Support”
on page Viii.

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide vii
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How to Obtain Support

Obtaining The GeneMapper Software features an online help system that
Information from  describes how to use each feature of the user interface. Access online
Online Help  help by pressing F1, selecting Help » Contents and Index, or

clicking Q in the toolbar of the GeneMapper window.

Send Us Your Applied Biosystems welcomes your comments and suggestions for
Comments improving its user documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com

How to Obtain Support

For the latest services and support information for all locations, go to
http://www.appliedbiosystems.com, then click the link for
Support.
At the Support page, you can:

» Search through frequently asked questions (FAQs)

* Submit a question directly to Technical Support

* Order Applied Biosystems user documents, MSDSs, certificates
of analysis, and other related documents

* Download PDF documents
* Obtain information about customer training
+ Download software updates and patches
In addition, the Support page provides access to worldwide telephone

and fax numbers to contact Applied Biosystems Technical Support
and Sales facilities.

viii GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide
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About Microsatellite Analyses

About Microsatellite Analyses

Microsatellite  Microsatellite markers, also known as short tandem repeats (STRs),
Markers are polymorphic DNA loci consisting of a repeated nucleotide
sequence. The repeat sequence can be from 2 to 7 base pairs long.
The number of repeat units varies in a population, thereby creating
multiple alleles for a microsatellite locus.

Microsatellite In a typical microsatellite analysis, microsatellite loci are amplified
Analysis by PCR using fluorescently labeled forward and unlabeled reverse
primers. The PCR amplicons are separated by size using
electrophoresis; then the dye labeled products are identified by
fluorescence detection. You can then use the GeneMapper® Software
to size and genotype the alleles.

Custom Primers  Applied Biosystems provides custom primers for PCR amplification
of microsatellite markers. For more information, visit the
Applied Biosystems Web site at www.appliedbiosystems.com.

Compatible Kits  For information about Applied Biosystems chemistry kits and

and Instruments clectrophoresis instruments that are compatible with microsatellite
analyses, see the GeneMapper® Software Version 4.1 Quick
Reference Guide (PN 4403615).

About the Example Data

Sample File To perform the exercise described in this guide, use the three sample
Location files (.fsa) located on your computer at:

<drive>:\AppliedBiosystems\GeneMapper\Example
Data\Microsatellite

Note: The above location will vary depending on the installation of
the GeneMapper® Software. The default installation is the D drive.

Instrument and  Sampile files were generated by running PCR-amplified and
Size Standard fluorescently tagged microsatellite samples on an ABI PRIsM® 3100
Genetic Analyzer using the GeneScan™ 500 LIZ® Size Standard.

2 GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



Chapter 1 Getting Started
About the Example Data

Marker The sample files contain the following 17 fluorescently tagged
Information  markers.

Marker Dye Label Allele Size Range (bp)
D6S264 ' Blue 108 - 130
D6S1574 Blue 146 - 172
D6S276 Blue 201 - 233
D5S408 Blue 240 - 285
D6S308 ' Blue 326 — 354
D6S287 " Green 104 - 138
D6S292 " Green 154 - 176
D6S434 Green 201 - 245
D5S426 Green 274 - 298
D551981 Yellow 112125
D6S257 ' Yellow 167 - 195
D6S446 ' Yellow 212 — 234
D5S641 ' Yellow 299 - 339
D55433 Red 69 - 99
D55406 Red 168 - 196
D5S400 Red 291 - 243
D6S309 " Red 307 - 333

Note: You will use the information in the above table when creating
a panel and markers in Chapter 2, “Setting Up the
Microsatellite Analysis.”

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide 3
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Microsatellite Analysis Workflow

Microsatellite Analysis Workflow

The following flowchart summarizes the steps for performing a
microsatellite analysis using the GeneMapper® Software:

Set Up the Microsatellite Analysis

(Chapter 2)

1. Create a kit, panel, and markers for the project.
2. Create a new project and add sample files.

3. Set the analysis parameters and table settings
for the project.

4. Perform an initial analysis.

5. Create a bin set and generate bins (using
Auto Bin).

Analyze and Examine Results

(Chapter 3)

1. Edit the analysis method to specify a bin set.
2. Analyze the samples in the project.

3. Examine the results.

Print and Export the Results (Optional)
(Chapter 4)

® Print results.
e Export results.

4 GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



Chapter 1 Getting Started
GeneMapper® Software Terms

GeneMapper® Software Terms

Term Definition
analysis A collection of user-defined settings (including an
parameters analysis method, size standard, and panel) that

determine the sizing and genotyping algorithms used
by the GeneMapper® Software to analyze all sample
files in a project.

bin A fragment size (bp) and dye color that define an allele
within a marker. You create a bin for each possible
allele associated with a marker.

bin set A collection of bins (allele definitions), typically specific
to a set of experimental conditions.

marker A microsatellite marker is defined by a name, fragment
size range (bp), dye color, and repeat length.

panel A group of markers. In the GeneMapper Software, you
associate a panel with a bin set to provide bin
definitions for the markers.

kit A group of panels.

Starting the Software and Logging In

To start the GeneMapper® Software and log in:

1. Select Start » All Programs » Applied Biosystems »
GeneMapper » GeneMapper 4.1.

2. In the Login to GeneMapper dialog box:

a. Type the User Name and Password assigned by your
system administrator.

b. Click OK.

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide 5
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Using This Guide With Your Own Sample Files

Using This Guide With Your Own Sample Files

In addition to using this guide to analyze the example data provided
with the software, you can use this guide to lead you through the
general microsatellite analysis workflow when analyzing your own
sample files. For information on advanced software features, see the
GeneMapper® Software Online Help.

6 GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide
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Alternatives to the Procedures in This Guide

Alternatives to the Procedures in This Guide

Overview

Using
Autoanalysis to
Set Up Projects

Using the
Command Line
Interface to Set

Up Projects

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide

This guide presents one of several possible solutions for analyzing
microsatellite data using the GeneMapper® Software. Once you have
completed the exercises in this document, you will most likely want
to tailor the process to fit the requirements of your laboratory. This
section provides you with a summary of several alternatives and
where to go for further information.

The GeneMapper Software includes an Autoanalysis feature that can
eliminate most of the tasks leading up to the analysis of a
microsatellite project. Much of Chapter 2, “Setting Up the
Microsatellite Analysis,” explains how to manually create, add
samples to, and analyze projects for use in microsatellite projects.
When configured for Autoanalysis, the GeneMapper Software can
automatically accomplish these tasks by coordinating with the Data
Collection Software. For a more detailed explanation of how to use
the Autoanalysis feature to set up microsatellite projects, see the
GeneMapper® Software Version 4.1 Installation and Administration
Guide (PN 4403614).

The GeneMapper Software features a command line interface that
can perform most of the major functions of the software. The
command line interface can be a useful tool when analyzing
microsatellite projects because it automate many of the tasks
explained in Chapter 2, “Setting Up the Microsatellite Analysis.” For
a complete description of the command line interface and how it can
be used to automate the functions of the GeneMapper Software, see
the GeneMapper® Sofiware Version 4.1 Installation and
Administration Guide (PN 4403614).
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Chapter 2 Setting Up the Microsatellite Analysis
Overview

Overview

10

In This Chapter In this chapter you will learn how to:
* Create a kit, panel, and markers
+ Create a new project and add sample files
 Set analysis parameters and display settings for the project
* Perform the initial analysis on the project
* Create a bin set and generate bins using the Auto Bin feature

For More This chapter contains basic procedures. It does not describe all
Information features and parameters in the GeneMapper Software. For more
detailed information on topics presented in this chapter, see the
following topics in the GeneMapper® Software Online Help:

* Creating a New Kit

* Creating a Custom Panel

+ Creating Markers

* Creating a Project

* Adding Samples

» Applying Analysis Settings
 Starting Analysis

* Creating a New Bin Set

+ Using the Auto Bin Function

Online help is available from the Help menu, by clicking g , or by
pressing F1.

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide
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Creating a Kit, Panel, and Markers

Creating a Kit, Panel, and Markers

Overview You create the following hierarchical objects in the Panel Manager:
» Kit — A group of panels
* Panel — A group of markers

* Marker — A fragment size range (bp), dye color, and repeat
length

Note: In this guide, you will learn how to create panels and markers.
However, you can also import panels (text files) that contain marker
information. For example, panel files are available in the
GeneMapper® Software for some of the LMS kits available from
Applied Biosystems. For more information on importing panels, see
the GeneMapper® Sofiware Online Help.

Creating a Kit, To create a kit, panel, and markers:
Panel, and

Markers 1. Open the Panel Manager by clicking ‘ (Tools » Panel

Manager).

2. Seclect Panel Manager at the top of the Navigation Pane (left
side), then click G (File » New Kit).

& Panel Manager
Fil= Edit Bins View

OX WEE BY%®  snse

vus PERE] MWanager

3. In the New Kit dialog box, type Microsatellite Kit for the Kit
Name, select Microsatellite for the Kit Type, then click OK.

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide 11
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Chapter 2 Setting Up the Microsatellite Analysis
Creating a Kit, Panel, and Markers

Mew Kit

X

Kit hame | Microzatelite Kit |

kit type: Microsatelite %

[ (8],1 H Cancel

Microsatellite Kit appears in the Navigation Pane (left side)

& Panel Manager

File Edit Eins Wiew

X | W@ mB=

— Bin Set:
= ,EbPanel hananer

i

i ricrosatelite Kit

4. Select the Microsatellite Kit in the Navigation Pane, then
click ,, (File » New Panel).

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



Chapter 2 Setting Up the Microsatellite Analysis
Creating a Kit, Panel, and Markers

5. In the right pane of the Panel Manager, select New Panel, type
Microsatellite Panel for the Panel Name, then press Enter.

Parel Hane Coptirrerd

1 Microsatelits Panel J|none

Microsatellite Panel appears under Microsatellite Kit in the
Navigation Pane (left side).

& Panel Manager
Fil= Edit Bins View

wii X | @FH E | B ™ Bnse

= ,EbPanel hanager
= Iy Microsstelie Wi
i icrosatelite Panel

6. Seclect the Microsatellite Panel in the Navigation Pane, then
click u (File » New Marker).

7. In the right pane of the Panel Manager, type the following
marker information:

Dlardeer Mamme | Dnee Color Mir Sime |Dlae Sime | Condrol Slleles | Dladier Bepest
1 |D55254 |blue |1|:|s.n |13|:|.n | 2

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide 13



Chapter 2 Setting Up the Microsatellite Analysis
Creating a Kit, Panel, and Markers

8. Repeat steps 6 through 7 to create the following markers:

Marker | GO Sveom | Siwe(p)  Repent
D6S1574  Blue 146 172 2
D6S276  Blue 201 233 2
D5S408  Blue 240 285 2
D6S308 Blue 326 354 2
D6S287 Green 104 138 2
D6S292 Green 154 176 2
D6S434 | Green | 201 245 2
D5S426 | Green 274 298 2
D5S1981 | Yellow | 112 125 2
D6S257 Yellow 167 195 2
D6S446 Yellow 212 234 2
D5S641 Yellow 299 339 2
D5S433 | Red 69 99 2
D5S406 | Red 168 196 2
D5S400  Red - 2o 243 2
D6S309 Red 307 333 2

9. Click OK to apply your changes and close the Panel Manager.

Next Steps Create a new project and add sample files (.fsa) to it as described on
page 15.

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



Chapter 2 Setting Up the Microsatellite Analysis
Creating a New Project and Adding Sample Files

Creating a New Project and Adding Sample Files

Overview

Creating a

New Project and
Adding

Sample Files

You create a project and add samples to the project in the
GeneMapper window.

To create a new project and add sample files:

1. Click & (File » New Project).

& New Project

Project Type
O Generic

) SMaPshot®
O oL Analysis
) SHPlex™

) AFLP

. In the New Project dialog box, select Microsatellite, then click

OK.

. From the GeneMapper window, click 3, (File » Add Samples

to Project).

. In the Add Samples to Project dialog box, in the Files tab,

navigate to:

<drive>:\AppliedBiosystems\GeneMapper\Example
Data

Note: The above location will vary depending on the
installation of the GeneMapper® Software. The default
installation is the D drive.

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide 15



Chapter 2 Setting Up the Microsatellite Analysis
Creating a New Project and Adding Sample Files

5. Select the Microsatellite folder, click Add to List, then click
Add.

Note: For this guide you added all three sample files in the
Microsatellite folder. However, you can add a subset of files
from a folder by expanding the folder in the left pane, pressing
and holding Ctrl, then selecting individual files before clicking
Add To List.

& Add Samples to Project @

Edit  View

[Files | oM Database

Samples To Add:

-j My Computer

S 3% Floppy (&)
i CO-RW Drive (E2)
=) e Local Disk (D)

= ) AppliedBiosystems
= [5) Genehtapper

I25) Applied Biosystems Service

I25) Automation
|C5) Databaze

|C5) Database Defaults

) Docs

= [5) Examnple Data

I3 AFLP
= Lol

I25) SMaPshot

) JRE
I23) Panels

123 Size Standards

2 =pp
25 config
I5) =ervice

~ ||| & [ Microsstelite

# CO05_E019_Run_CO06_2002-05-10_205_07 fsa
# CO05_E039_Run_CO06_2002-05-10_205_03 fsa
# CO05_E109_Run_C006_2002-05-10_205_01 fsa

16

-
ptions...

The three sample files from the Microsatellite folder appear in
the Samples tab, along with information entered in the Data
Collection Software on the compatible Applied Biosystems
electrophoresis instrument.

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



Chapter 2 Setting Up the Microsatellite Analysis
Creating a New Project and Adding Sample Files

&z GeneMapper - *Untitled - gm Is Logged|In Database FRMINFODEVDO1

File Edit Analysis View Tools Help

colE | W B2l A I &  Table Satting |Mic:rosatell'rte Default

V@ P Ze
= fyProject : Satnples |Genotypes|
&]Mlcrosa{ellrte |Status |Sample File: |Sample [Marne |C0mments Sarmple Type |Analysis Methodd |Panel |Size Standard
019_Run_ E019 Mohe Mohe Mohe
2 % CO06_E039_Run_|E03S Maone Sample Maone Mone Mone
3 % CO06_E109_Run_|E109 Maone Sample Maone Mone Mone
< B |
< |
Progress Status .. I 0% Stop

Next Steps

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide

Set analysis parameters and display settings for the project as
described on page 18.
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Chapter 2 Setting Up the Microsatellite Analysis
Setting Analysis Parameters and Table Settings for the Project

Setting Analysis Parameters and Table Settings for

the Project

Overview

Setting Analysis
Parameters

You set analysis parameters and display settings for the project in the
GeneMapper window.

Analysis parameters include:
* Analysis method (including bin set)
* Panel (set of markers)
 Size standard

You set analysis parameters that determine the peak detection, sizing,
and genotyping algorithms used by the GeneMapper® Software to
analyze all sample files in a project.

Display settings include Table Settings and Plot Settings.

To set analysis parameters for the project:
1. Select the Samples tab in the GeneMapper window.

2. Click the first row in the Analysis Method column, then select
New Analysis Method from the drop-down list.

Analysiz Method

Mone w

Microsatelite Default

Note: You can also create a new analysis method from the
Analysis Method tab in the GeneMapper Manager.

18 GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



Chapter 2 Setting Up the Microsatellite Analysis
Setting Analysis Parameters and Table Settings for the Project

3. In the New Analysis Method dialog box, select Microsatellite
for Analysis Type, then click OK.

New Analysis Method f'5_<|

Select analysis type:

() OLA Analysis ) AFLP
() SNaPshat® () SMPlex 3730 Model
() SMPlex 3730 Rules () SMPlex 3130 Rules

4. In the Analysis Method Editor dialog box, select and edit the
five tabs.
* General — This tab includes reference information about
the method. Type Microsatellite Analysis Method for the
Name. Optionally, type a description and the instrument on
which the data was generated.

Analysis Method Editor - Microsatellite

| General |Allele Peak Detector | Pesk Guality | Quality Flags

r&nalysis Method Description
Mame: | Microzatelite Analysis Method
Description: ~
3
Instrument:
Analysis Type: Microsatellite

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide 19
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Chapter 2 Setting Up the Microsatellite Analysis
Setting Analysis Parameters and Table Settings for the Project

* Allele — This tab includes settings that determine allele
calling. Select None for the Bin Set. Leave the default
values for all other settings.

Analysis Method Editor - Microsatellite

General | Allele | Peak Detector | Peak Gualty | Guality Flags

BinSet:  |Nore

-
rMarker Repeat Type
[]use marker-specific stutter ratia it available
Walues for dinucieotice repests are calculated automatically.
Mana Tri Tetra Perta Hexa
Cut-off vaile
FlusA ratio
Plus, cistance
Stutter ratio
Stutter distance From
T |00

Range Filter.. Factory Defaults

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide
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Setting Analysis Parameters and Table Settings for the Project

* Peak Detector — This tab includes settings that determine
peak detection and sizing of peaks. Select Basic for the
Peak Detection Algorithm. Leave the default values for all
other settings.

Analysis Method Editor - Microsatellite rz|
General | allsls | Peak Detector | Peak Quality | Quality Flags|
Peak Detection Algorithm:

rMinimum Peak Height

(3) Automatic
() User specified {rfu):

-Green Yellow Red -Orange
oo o e o e |

Factory Defaults

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide 21
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Chapter 2 Setting Up the Microsatellite Analysis
Setting Analysis Parameters and Table Settings for the Project

* Peak Quality — This tab includes settings that determine
when specific PQVs are left green [ (Pass) or flagged
yellow /% (Check).

Type 140.0 for the Homozygous min peak height.
Type 85.0 for the Heterozygous min peak height.
Type 0.4. for the Min peak height ratio.

Leave the default values for all other settings.

Analysis Method Editor - Microsatellite

General || Allsle | Peak Detector Guality Flags
Sigreal level
Haomozygous min peak height 1400
Heterozyoous min peak height a5.0
Heterozygote balahce
Min peak height ratio
Peak morphology
Max peak width (basepairs)
Pull-up pesk
Pull-up ratio
Pull-up scan
Allele nurmber
Max expected alleles
Crogs-talk pesk

’VCrDss-talk ratio 0ns

Factary Defauts

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



Chapter 2 Setting Up the Microsatellite Analysis
Setting Analysis Parameters and Table Settings for the Project

* Quality Flags — This tab includes:

— Settings that determine the importance of individual
flagged Process Quality Values (PQVs) to the overall
Genotype Quality (GQ). You can weight each PQV from
0 to 1, with 0 being of no importance and 1 meaning
very important.

— Threshold settings that determine when the SQ and GQ
are flagged as Pass [, Check ,*, or Low Quality @.
The SQ and GQ are given initial scores of 1. The value
of any flagged PQVs are then subtracted from 1 to give
the final SQ and GQ scores.

— Assume Linearity Range, where the size calling
algorithm assumes the fragment migration is linear for a
given size range when calculating the Sizing Quality

(8Q).

Leave the default values for all settings.

Analysis Method Editor - Microsatellite g]

General | Allele | Peak Detector | Peak Quality

Quality weights are between 0 and 1.
Guality Flag Settings

Spectral Pull-up {SPUY 0.5 Control Concordance (CC) |05
Broad Peak (BD) 0.5 Low Peak Height {LPH]) 0.5
Single Peak Artifact (SPAY |05 Off-scale (05) 0.5
Sharp Peak {SHP) 0.5 Peak Height Ratio {PHR) 0.5
Cross Talk {5TLE) 0.5 One Basepair Allele (OBA) |05
Qut of Bin Allele (BIN) 0.8 Split Peak (5P 0.5
POV Thresholds
Pass Range: Low Quality Range:
Sizing Quality: From |0.75 ko 1.0 From 0.0k |0.25
Genokype Quality: From 10,75 to 1.0 From0.0ta  |0.25
Assume Linearity From (bp): |0 To{bp): 800

Factory Defaults

For details on analysis method parameters, see the
GeneMapper® Software Online Help.
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1.

2.

Click OK to save the method and close the Analysis Method
Editor dialog box.

Select the first row in the Panel column. From the Select a Panel
dialog box, expand the Microsatellite Kit, then double-click
Microsatellite Panel. (This is the Panel you created on

page 11.)

£ Select a Panel E]

Click # to expand . Mone
Microsatellite Kit — | = __| Microsatelite Kit
# Microzstelite Panel -—— Double-click

Select the first row in the Size Standard column, then select
GS500(-250)LIZ from the drop-down list.

Note: Inthe GeneMapper software, the following size standards
are available for use with samples run with the GeneScan'" 500
LIZ® Size Standard:
e GS500LIZ — includes all peaks present in the actual
GeneScan"™ 500 LIZ® Size Standard
e GS500(-250)LIZ — excludes the 250-bp peak
* GS500(-35,-250,-340)L1Z — excludes the 35-, 250-,
and 340-bp peaks
Depending on your instrument, polymer type, and primer, it may
be appropriate to choose one of the other size standards that
omits peaks. Specifically, the 35-bp peak can be eclipsed by the
neighboring primer peak, or the 250- and 340-bp peaks can
migrate abnormally on the capillary electrophoresis instrument.
Additionally, you can create your own custom size standards.
For information on creating custom size standards, see the
GeneMapper® Software Online Help.
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4. Fill down your selections to all sample rows in the Samples tab:

a. Click-drag across the Analysis Method, Panel, and Size
Standard column headers to highlight all rows in all three
columns.

Mone Mane

b. Select Edit » Fill Down (or press Ctrl-D).

Selecting Table At the top of the GeneMapper window, select Microsatellite Default
Setting from the Table Settings drop-down list.

Tahkle Setting: Microsatelite Defaul

AFLP Default
Microzatelite Default
SHPlex_v3

Sarmple ShaPshot Detfault

t= Sample Type

Sample

Sample

Table Settings control the information displayed in the Samples tab
and Genotypes tab after analysis. Microsatellite Default is one of the
default Table Settings provided with the GeneMapper Software.

You can also edit and create custom Table Settings in the
GeneMapper Manager. For more information, see the GeneMapper®
Software Online Help.
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Saving the To save the project:
Project 1. Click H (File » Save Project).

2. In the Save Project dialog box, type Microsatellite Project,
then click OK.

Save Project

@ Project name:
| Microsatellite Project |

[ o] 4 l [ Cancel ]

Microsatellite Project appears in the title bar of the GeneMapper
window.

Next Steps  Perform the initial analysis on the project as described on page 27.
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Performing the Initial Analysis on the Project

Overview Now that you have added sample files to and set analysis parameters
for the project, perform an initial analysis to size the data so you have
sample files available as reference data to create bins (allele
definitions).

Note: Because you selected a Panel for the sample files in the
project, the GeneMapper® Software will not only size the data but
also try to genotype the data. However, because you did not specify a
bin set in the analysis method, the Genotype Quality (GQ) will fail.

To perform the initial analysis:
* Analyze the project
* Review the SQ and contributing PQVs
+ Examine the size standard

* View sample information (including raw data)
* Viewing samples plots

Analyzing the Click ® (Analysis » Analyze).

Project The GeneMapper Software analyzes each sample in the project,

displaying its progress in the Status Bar (lower left) of the
GeneMapper window.
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Reviewing the To review the Size Quality (SQ) and contributing PQVs:

SQand PQVs 1. Make sure “Analysis Completed” appears in the Status Bar

(lower left) of the GeneMapper window.

2. Review the SQ by scrolling to the right in the Samples tab.

& GeneMapper - Microsatellite 4b Project - gm Is Logged In Database FRMINFODEVDO1 |Z||E|P5__<|
File Edit Analysis View Tools Help

COoOH | &L E WL E P @  Tbessding MoosseieDerut v L2 L @@

= ghyProject : Samples | Genotypes
[EMicrosstelite |Matrix

EREREGRREEREN N

|Instrument Type
i 8E13100

Microzatelite |ABI3100 2002-05-10 22:23:44

3 Microsstelite | 413100 2002-05-10 22254 |
|

< |

Analysis Completed. |

Click-drag scroll bar to right to view SQ column

If you followed the procedures and used the example data
indicated in this guide, the SQ for each sample is [ (Pass). The
Process Quality Values (PQVs) that contribute to the SQ (SFNF,
MNF, SNF, and OS) should also be [J.

Investigating IMPORTANT! When analyzing your own data, you may find the
Yellow ;- and SQ to be ;% (Check) or @ (Low Quality) and associated PQVs
Red & SQs (SFNF, MNF, SNF, and OS) to be ;. , indicating issues with the

size standard, data, or analysis parameters. To investigate and
correct these issues, see “Examining the Size Standard” on
page 29.

Note: Click & to sort the samples by SQ score. Samples with
a @ SQ will be listed at the top of the Samples tab.
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Examining the To examine the size standard:

Size Standard

1.

Select all samples in the Samples tab by selecting Edit » Select
All

Open the Size Match Editor by clicking ||| (Analysis » Size
Match Editor). '

Size Quality (SQ) Score

Size Matches | Size Caling Curve

Sizing Quality = 0.2545 Override S0

000
6000 100
&0

400035

2000

T

139 150160

T am

260 400 450 4aE00
300 340

200

5000 T e o0 - " a0

Figure 2-1 Size Match Editor — Size Matches tab

3.

4.

Click the Size Matches tab to view the following for the
selected sample:

+ Size Quality (SQ) score

 Size standard peaks

+ Size standard peak labels

Note the Sizing Quality score (Figure 2-1) for the sample. This
score reflects how well the data from the size standard match the
size standard you selected in the software. This score determines
whether the SQ displays [ (Pass), ;/* (Check) or @ (Low
Quality).

If you followed the instructions in this guide, the Sizing Quality
is > 0.75 and the SQ displays [ (Pass).

However, when analyzing you own data you may notice the
Sizing Quality is less and the SQ displays . (Check) or

@ (Low Quality). For troubleshooting help, see Table 2-1 on
page 31.
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5. Determine if all peaks in the size standard are present and
labeled correctly.

If you followed instructions in this guide, all peaks are present
and labeled correctly as shown in Figure 2-1.

However, when analyzing you own data you may find some size
standards peaks to be incorrectly labeled or missing. For
troubleshooting help, see Table 2-1 on page 31.

6. Click the Size Calling Curve tab to view the size standard curve
for the selected sample. You will see red data points
representing the fragments from the size standard and a black
best-fit curve.

Size Matches | Size Caling Curve

200

Best Fit Second Order Curwe

oo
A0=-105.07202146024622

AI=0.05723TR0017A18615
A3=2 3EE5T2I0253856VEIEE
R"2=0.00008 7747200643 1

L1

2

300

400

300

200

00 Size Calling Curve

Local Southem Wikthod

1000 2000 2000 4000 S000 E000 000 2000 2000

7. Select another sample from the left pane of the Size Match
Editor, then repeat steps 3 through 6.

8. Click OK to close the Size Match Editor.
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Table 2-1 Troubleshooting the size standard

Problem

Action

Sizing Quality score is low and
the SQ displays (Check) or
@ (Low Quality), but all size
standard peaks are present and
labeled correctly.

Override the Sizing Quality by
clicking Override SQ at the top of the
Size Matches tab (Figure 2-1).
Overriding changes the Sizing Quality
score to 1.0, indicating the user
verified the size standard.

Some size standard peaks are
not labeled correctly.

Edit, delete, and add size labels in
the Size Matches tab, then click
Apply to reanalyze the data with the
updated sizing information. For more
information, see the GeneMapper®
Software Online Help.

Some size standard peaks are
not present.

Create a custom size standard in the
software. For more information, see
the GeneMapper® Software Online
Help.

For additional help in troubleshooting sizing problems, see the
GeneMapper® Software Reference and Troubleshooting Guide.
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Viewing Sample To view information and raw data associated with individual sample
Information files, select a sample file in the Navigation Pane (left), then select the
Info or Raw Data tabs.

% GeneMapper - Microsatellite 4b Project - sm)Is Logged| In Database FRMINFODEVDO1

File Edit Analysis Yisw Tooks Hslp

oE %HF Bu @& I @  TebleSeting  |Microsstelite Defaut JVE | L, 3e

| Into | Raw Data | EFT Data

Select sample file
to view sample

. A | Sample Information b
information and Sample File : CO06_E01S Run CO06_2002-05-10_205_07.fsa
raw data CO0B_E109_Run_COD6_ | | Semple Origin Path : C:\AppliedBiosystems\GeneMapperiExauple
Data‘\MicrosatellitelCO06_E0L9_Run CO06_z002-05-10_205_07. £sa
$tatus Message : Good
File Source : Dizk media

Error Message
Mezsage 1 None

< » Current Settings |

A ralysis Completed

Viewing To view the plots of the samples:
Sample Plots 1. Select View » Samples to display the Samples tab.
2. Select a sample (row) in the Samples tab. To select multiple
samples, press and hold Shift or Ctrl. To select all samples,
select Edit » Select All

3. Click [il (Analysis » Display Plots).

The Samples Plot window displays an electropherogram for
each selected sample.

& Samples Plot

Select Fle Edt View Took Alelss Help
Microsatellite Default | o cog werossoe e v | [0 [ () | (] | (] 22 | (@
for the Plot Setting 4 | (e | ()b %)
Semple il e os [so
Zoom by o st w1 i 50 oo o
click-dragging i Q, el ar i e i i
on top x-axis 7000
5000
500
oo
2000
Select the number s
of plots to display ”
UJL.‘L.J\ ALMJM UL J wldi 1
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4. Select Microsatellite Default for the Plot Setting.

Note: Plot Settings control the information displayed in the
Samples Plot window after analysis. Microsatellite Default is
one of the default Plot Settings provided with the GeneMapper
Software. You can also edit and create custom Plot Settings in
the GeneMapper Manager. For more information, see the
GeneMapper® Software Online Help.

5. Zoom on the x- and y-axes in the Samples Plot:

To ...

Zoom on a specific
region of the x-axis

Then ...

Place the cursor on the top x-axis, then
click-drag the  right or left to zoom alll
plots. Press and hold Shift while
click-dragging to zoom only the selected plot.

or

Right-click the top x-axis, select Zoom To,
type range, then click OK.

Zoom on a specific
region of the y-axis

Unzoom

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide

Place the cursor on the left y-axis, then
click-drag the y up or down.

or

Right-click the left y-axis, select Zoom To,
type maximum, optionally, select Apply to all
electropherograms, then click OK.

Double-click the x-axis or y-axis.
or

Right-click the x-axis or y-axis, then select
Full View.
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Examining Data  Other tasks you can perform in the Samples Plot window include:

in the Samples
Plot Window

Next Steps

Adjust the scale of the x-axes (basepairs or data points)

Adjust the scale of the y-axes (scale to individual maximum,
global maximum, or a specific value)

Show and hide specific dye color peaks

Display a status line for individual peaks

Display a Sizing Table, which displays a row of sizing
information for each detected peak

Display a Genotypes Table, which displays a row of genotyping
information for each detected peak

Select peaks, which highlights a corresponding row of data in
the Sizing Table

See Figure 2-2 on page 35 for an illustration of some of the above
features.

For more information on using the above features, press F1, then
select the desired topic from the GeneMapper® Sofiware Online
Help.

When done viewing the Samples Plot, click ﬂ to close the window.

Create a bin set and generate bins using the Auto Bin feature and
reference data as described on page 36.
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Click, Gtrl-click,

or Shift-click

peaks to select them
and highlight the

&z Samples Plot

Click to
show and hide

CEX

dye colors

corresponding
rows of data in the
Sizing Table below

Sizing Table

Status Bar

File Edit “iew Tools Alleles Help Click to display
Plot Sefting: Microsatelite Detaut v ] Panes: (B3| AR |aa) | (W00) 52 0 Sizing Table
below
A B | (b | () 4[] |
Sample File | Sarnpie Name [Pana. o5 [sq
CO06_E033_Fum_C006_P002-05-10_F05_03 fsa |En39 Mirosaiellite? Paned | | ~
250 260 27 280 290 200 0 330 240
EO0
Place cursor over
4o peak to display
- status line and
- N \ datain Status Bar
] ah oM w . (lower left)
| CO06_E109_Ram_CO06_2002.05-1_205_01 fsa T [mw Mim;aizdhtez I_I_
250 260 270 280 240 00 320 330 340
s
400
o e J\j\.mf,\_ e s L ]
< | >
| |DyeiSample Peak |Sample File Mame |Marker | Sllele |Size |Height |&rea Diata Poirnt Hint: Press Ctrl-G
Al to clear the Sizing
Table, then click
42 CO06_E039_Run_ 339.34 217 2044 5533 individual peaks
[ | )
E43 CO0G_E0Z9_Run_ | DES308 |1 34122 549 5344 5554 to add_ their
| associated
me CO0G_E039_Run_ 132 1729 1194 information to the
mc2 CO0G_E039_Run_ 59 442 1209 vl Sizing Table.
£ | >
[€ 31907 ¥ 41] [Peak: Data Paint 5320 Size 31905 Height 303 Allele 2]

Figure 2-2 Examining and comparing data from different sample files in the Samples Plot
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Creating a Bin Set and Generating Bins
Using the Auto Bin Feature

36

Overview

Creating a
Bin Set

Use the Panel Manager to create bin sets and generate bins (allele
definitions).

Before you create a bin set, you must select a kit. You can then
associate the bin set with any panels in that kit.

Before you generate bins, you must select a panel and a bin set. Only
sample files in projects analyzed with that panel are available to add
as reference data to the selected panel to generate the bins. The bins
will be associated with markers in the selected panel and stored in the
selected bin set.

Note: In this guide, you will learn how to create bins using reference
data and the Auto Bin feature. However, you can also import bin sets
(text files) that contain bin information. Or you can create bins
manually. For more information on importing bin sets or creating
bins manually, see the GeneMapper® Sofiware Online Help.

To create a bin set:

1. Open the Panel Manager by clicking (Tools » Panel
Manager). '

2. In the Navigation Pane (left), select the Microsatellite Kit you
created on page 11.

3. Click lli (Bins » New Bin Set).

4. In the New Bin Set dialog box, type Microsatellite Bin Set for
the Bin Set Name, then click OK.
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Mew Bin Set

@ Please enter name of new Bin Set,
| Microsatelite Bin Set |

[ o] 4 l [ Cancel ]

The Microsatellite Bin Set is added to the Bin Set drop-down list
at the top of the Panel Manager. The Microsatellite Bin Set can
now be associated with the Microsatellite Panel (or any other
panels added to the Microsatellite Kit).

Adding Note: You can add all or only a subset of the sample files in a project
Reference Data as reference data. Because there are a limited number of sample files,
to a Panel and you will use all of them for reference data. If you have a large
Bin Set number of sample files, you could pick a subset of sample files that
you believe to contain all of the alleles that exist in the sample files.

To add reference data to the Microsatellite Panel and
Microsatellite Bin Set:

1. Make sure the Microsatellite Bin Set is selected in the Bin Set
drop-down list.

Bin Set: Microzatelite Bin Set W

2. In the Navigation Pane (left), expand the Microsatellite Kit,
then select the Microsatellite Panel you created on page 11.

& Panel Manager
Fil= Edit Bins View

i X | W EE | E®  Bnse

= r5%,5,F‘anel hanager
= Iy Microsstelie Wi
i icrosatelite Panel

All the markers you created display on the right pane of the
Panel Manager (Figure 2-3 on page 39).
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Click ® to
expand

Microsatellite

38

Project
created on
page 15

3. Click % (Bins » Add Reference Data).

The Add Microsatellite Reference Data dialog box opens
displaying the Microsatellite Project you created in the lower
left pane.

Note: The lower left pane always displays all projects that have
been analyzed using the selected panel.

% Add Microsatellite Reference Data
Edit

| GM Database | Famples Ta Add

Search Criteria = [ ] Microsstelite
# CO06_EN3_Fun_C006_2002-05-10_205_07 52
® CO06_E039_Run_CO06_2002-05-10_205_03 153
# CO0B_E109_Run_CO06_2002-05-10_205_01 fea

21

Project
Sample
Analysis
Genotypes
SR

Search Results Seawh |

4. Expand the Microsatellite Project, select the Microsatellite
folder, click Add to List, then click Add.

All the sample files in the Microsatellite Project are added as
reference samples to the Microsatellite Panel and appear in the
lower half of the Navigation Pane in the Panel Manager
(Figure 2-3 on page 39).
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Panel Manager

File Edit Bins Wiew
wit > | W W B ™ | Binset |M\cmsatell'rta Bin Set v| [N B=f |
= L,Ehpana Manager Dlarher Harw Drpe Color | B Sime Dl Sime | Condrol Alleles |Marker Fepeat | Dfaker Specific
[Einficrosatelite Kit N == Jbiue 1080 [1300 2 0.0
2 |DES1574 blug 1460 [1720 2 00 none
3 |DEs276 blug 2010|2330 2 [iXi none
4 |D53405 blug 2400|2350 2 il none
s |pBz308 blug: 3260 [3540 2 [iXi none
6 |DES287 GREEM [1040  |138.0 2 i none
7 |pes292 GREEN [1540 1760 2 [iXi none
& |DBS434 GREEN (2010 2450 2 i none
g 9 |D53426 GREEN [2740 2980 2 [iXi none
2 sReference Samples 10 |D551981 YELLOWY 1120 1250 2 0.0 naone
006 _E018_Pun_C006_2002-05-| [ Tnegosy YELLOWY 1670 [1950 2 0o none
CO06_E038_Run_CO0E_2002-05-
CO0G E108 Run 006 2002.05. |12 |DES446 WELLOW 2120 |234.0 2 i none
13 |DSSE4 YELLOWY 2990  |339.0 2 0 none
14 |D55433 RED 63.0 99.0 2 [iXi none
15 |DSS408 RED 1680 [195.0 2 0 none
16 | 055400 RED 2210|2430 2 [iXi none
17 |DES309 RED 3070|3330 2 i none
< IE
< b
[ OK ] [ Cancel ] [ Apply ]

Figure 2-3 Panel Manager displaying markers and reference
sample files for selected panel
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Generating Bins  To generate bins using the Auto Bin feature:

using Auto Bin 1. Make sure the Microsatellite Panel is selected in the Navigation

Pane and Microsatellite Bin Set is selected in the Bin Set
drop-down list, then click |z (Bins » Auto Bin).
2. In the Auto Bin dialog box:
* Leave Minimum quality value set to 0.1
» Select Number for Allele Naming Scheme
+ Select Auto Bin (clear existing bins) for Auto Bin Options

Auto Bin X
Mirirourm culty value | 0.1
Allele Naming Scheme
© hurber (1,2,3,4, .0
O Letter (4,B,C,0, )
© Rounded basepair (100, 200, 300)
Auto Bin Options
(%) Auto Bin (clear existing bins)
() Incremental Auto Bin (keep existing bins)
3. Click OK.

4. When “Autobinning completed” displays, click OK.

Reviewing the To review the markers and bins generated from the reference data:

Markers and Bins 1. Expand the Microsatellite Panel by clicking #, then select a

marker in the upper half of the Navigation Pane.
A plot (Figure 2-4) displays:
* Marker (pink line)
* Bins (grey columns) for that marker
» Reference alleles (red cross hatches) for each bin
2. With a marker selected in the upper half of the Navigation Pane,
select a reference sample in the lower half of the Navigation Pane.

The plot updates (Figure 2-5) to show the electropherogram
peaks for the selected sample.

Note: Applied Biosystems recommends selecting each marker
to confirm that bins were created for it. If no bins are present,
investigate why. See the GeneMapper® Sofiware Reference and
Troubleshooting Guide.
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Bins
(bp ranges)

Reference
alleles (bp)

% Panel Manager
File  Edit

-

Bins  View
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Bin Set. Microsatelited Bin Set
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Figure 2-4 Selecting a marker
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Figure 2-5 Selecting a marker and reference sample

41

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



Chapter 2 Setting Up the Microsatellite Analysis
Creating a Bin Set and Generating Bins Using the Auto Bin Feature

Accepting the Click OK to accept the new bin set and close the Panel Manager.
Bin Set

Adding, Editing, To complete the experiment in this guide, you do not need to add,
and Deleting Bins  edit, or delete any bins or markers. However, you may wish to test
and Markers these functions by opening the Panel Manager, then selecting the
(Optional) Microsatellite Kit and Microsatellite Panel.

IMPORTANT! If you edit or delete any bins or markers, make sure
you click Cancel at the bottom of the Panel Manager. Clicking OK or
Apply can adversely affect the results of the analysis.

Adding a Bin to a Marker

1. Select the marker in the upper Navigation Pane, then click &
(Bins » Add Bin).

2. Click in the plot at the location where you want to add the bin.

3. In the Add Bin dialog box, type a Name, Location, and Offsets
for the bin, then click OK.

Editing a Bin
1. Click the bin (grey vertical bar) to select it.

2. Click 4 (Bins » Edit Bin) or right-click the bin, then select
Edit Bin.

3. In the Edit Bin dialog box, edit the Name, Location, and
Offsets for the bin, then click OK.
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Editing a Bin Graphically
1. Click the bin (grey vertical bar) to select it (Figure 2-6).

2. Click-drag the blue center line that defines the bin location.

3. Click-drag the left of right handles that define the bin offsets

(range).

Note: To correct any undesired change, select Edit » Undo.

Click-drag
blue center line to
edit bin location

[ I | +=rN
Iy
+ Click-drag handle ¥ o+
to edit bin range
T3 1T 4T3 4TS 17T AT 1 189 171 473 175 177 178 18
DESZE9 DESZ289

Figure 2-6 Editing a bin graphically

Deleting a Bin

To delete a bin from a marker:
» Select the bin, then click #| (Bins » Delete Bin)
or
+ Select the bin, right-click the bin, then select Delete Bin.
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Creating a Bin Set and Generating Bins Using the Auto Bin Feature

Editing a Marker

1. Select the marker in the upper Navigation Pane (Figure 2-7 on
page 44).

2. Click-drag the left or right handles that define the marker range.

Note: To correct any undesired change, select Edit » Undo.

1 2
1.0
Click-drag
handle to edit
marker range
= |
* *

no
1685 167 169 471 173 7S 177 179 181 183 1&5

DpEsza0

Figure 2-7 Editing a marker

Deleting a Marker From a Panel
1. Select the marker in the upper Navigation Pane.

2. Click > (Edit » Clear Marker).

Next Steps  Analyze and examine the data in the microsatellite project as
described in Chapter 3.
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Chapter 3 Analyzing and Examining Results
Editing the Analysis Method

Editing the Analysis Method

Overview When you created the Microsatellite Analysis Method on page 18,
for the initial analysis, you did not select a bin set in the method.
Now that you have created a bin set, select that bin set in the analysis
method before analyzing the data. The bin set will allow the
GeneMapper® Software to make allele calls when you analyze the
sample files in the project.

Editing the To edit the Microsatellite Analysis Method:

Analysis Method 1. Open the GeneMapper Manager by clicking

(Tools » GeneMapper Manager).
2. Select the Analysis Methods tab.

& GeneMapper Manager

Projects | Analysis I\"|EthUC|5|TabIe Settings | Plot Settings | Cluster Plot Settings | Matrices | Size Standards | SMP Sets | Report Settings

Marne Last Saved Owner | Instrument | Analysis Type Description
ShPlex_Rules_3130 2004-10-12 09:52:27.0 |gm 3130 ShPlex 3130 Rules |Default ShPlex settings for 3130 analysis
ShPlex_Rules_3730 2004-09-21 11:3:02.0 |gm 3730 ShPlex 3730 Rules |Default SMPlex settings
For 3730 or 3730x| analysis
ShPlex_Model 3730 |2004-09-21 11:38:43.0 |gm 3730 ShPlex 3730 Model |Default ShPlex settings
for 3730 or 3730%L analysis
ShaPshat Default 2003-07-25 18:10:08.0 |gm 3730 SMaPshot® Factary Provided
te Default |2 .0 ite i
AFLP Default 2004-07-16 16:21:19.0 |gm AFLP Factory Provided
LOH Analysis Method  |2009-03-09 14:57:35.0 |gm Microsatellite
£ | >
Mew, ., ] [ Open... ] [ Save As... ] [ Irnpork. .. ] [ Expork...

3. Select the Microsatellite Analysis Method, then click Open.
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Editing the Analysis Method

4. In the Analysis Method Editor, select the Allele tab, select
Microsatellite Bin Set for the Bin Set, then click OK.

Analysis Method Editor - Microsatellite @

eak Detector | Peak Gualty | Gualty Flags
BinSet  Mcrosatelite Bin Set v|
~Matker Repeat Type
[ Use matker-specific stutter ratio it avaiable
Values for dinucledtide repeats are calculated automatically.
Mano Tri Tetra Penta Hexa
Cut-off value 025 025 025 025
Plus ratio
Plus, distance
Stutter ratio
Stutter distance  Fram
"

5. Click Done to close the GeneMapper Manager.

Note: You can also access the Analysis Method Editor by
double-clicking any row in the Analysis Method column in the
Samples tab of the GeneMapper window (see page 18).

Next Steps  Analyze the project as described on page 48.
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Analyzing the Project

Analyzing the Project

Overview Now that the analysis method specifies a bin set, when you analyze
your samples files, the GeneMapper® Software will size and
genotype the data.

Note the following in the Samples tab of the GeneMapper window:

+ The % icon displays in the Status column, indicating that the
samples are ready to be analyzed and have not been analyzed
with the current analysis parameters selected in the Samples tab.
This icon displays because you modified the Microsatellite
Analysis Method.

* The «  icon displays in the REF column, indicating these
samples were used as reference data for creating a bin set.

Analyzing Click # (Analysis » Analyze).

The GeneMapper Software analyzes each sample in the project,
displaying its progress in the Status Bar (lower left) of the
GeneMapper window.

Next Steps Examine the results as described below.

Examining the Results

Overview To examine the sizing and genotyping results:

* Review the SQ, associated PQVs, size standard, sample

information, and samples plots (described on pages 28 through
34)

* Review the GQ and contributing PQVs (page 49)

* Review the allele calls for each sample (page 50)

* View genotype plots (page 50)

» Examine data in the Genotypes Plot window (page 52)
* View project alleles (page 52)
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Examining the Results

Reviewing the  To review the Genotype Quality (GQ) of the data, select the

GQ and PQVs

Genotypes tab and scroll to the right.

Select Genotypes tab

tw GeneMapper - Microsatellite

Project [t sam Is Logsed In Database FRMINFODEVDO1

File Edit Analysis View Tools Help

i H ©=F HE WL | | = @  Table Setting: |Mic:rosatell'rte Defauit v| L | Oe

= &Panels
[DMicrosstelite Panel

1| Samples | Genotypes |

Drata Point 2 |ADO |AE o5 |SHP |OBA |SPA(SP BN |PHR [LPH |SPU (AWM |BD |NTLK |GG U
£ | >

Analysis Completed.

<
5
=

Investigating
Yellow ;. and
Red & GQs

Click-drag scroll bar to right to view GQ column

If you followed the procedures and used the example data indicated
in this guide, the GQ for most samples should be [ (Pass). The
Process Quality Values (PQVs) that contribute the GQ (AN, BD,
BIN, LPH, OBA, OS, PHR, SHP, SP, SPA, SPU, and XTLK) should
also be [H.

IMPORTANT! When analyzing your own data, you may find the GQ
to be ;% (Check) or @ (Low Quality) and the contributing PQVs
(AN, BD, BIN, CC, LPH, OBA, OS, PHR, SHP, SP, SPA, SPU, and
XTLK) to be ;*, indicating issues with the data, marker or bin
definitions, or analysis parameters. To investigate and correct these
issues, see the GeneMapper® Software Reference and
Troubleshooting Guide.

Note: Click & to sort the samples by GQ score. Samples with a
red @ GQ will be listed at the top of the Genotypes tab.
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Examining the Results

Reviewing the
Allele Calls

Viewing
Genotype Plots

Select
Microsatellite Default
for the Plot Setting

Select the number
of plots to display

Zoom by

To review the allele calls for each marker in each sample, select the
Genotypes tab, then view the Allele 1 and Allele 2 columns.

View allele calls for
each marker

Samples | Genotypes
Sarmple File Sarple Mame  |Panel Marker Dye |Allele 1 |Allele 2 |Size Size 2 Height 1

12 CO06_E019_Run_ |E019 Microsatelite | DSS406 R 1 3 17316 18082 543
13 CO06_E019_Run_ |E019 Microsatelite | DSS400 R 1 2 22486 |227.02 (403
14 CO06_E019_Run_ |E019 Microsatelite | DES309 R 1 2 276 (3190 622
15 CO06_E019_Run_ |E019 Microsatelite | DES264 B 2 2 1135 1135 1680
16 CO06_E019_Run_ |E019 Microsatelite | DES1574 B 2 2 15837 15837 1431
17 CO06_E019_Run_ |E019 Microsatelite | DES27E B 2 2 21071 (21071 1041
18 CO06_E019_Run_ |E019 Microsatelite | DS5405 B 3 3 25833 (25833 910
19 CO06_E019_Run_ |E019 Microsatelite | DES305 B 1 1 A3 |33 |BBS
20 CO06_E019_Run_ |E019 Microsatelite | DES446 W 1 1 21563 (21563 1804
il CO06_E039_Run_ |E039 Microsatelite | DES1574 B 1 2 19221 18835 |T22

To view the genotypes plots of the samples:

1. Select a sample and marker (row) in the Genotypes tab. To
select multiple markers, press and hold Shift or Ctrl. To select
all markers, select Edit » Select All.

2. Click [ill, (Analysis » Display Plots).

The Genotypes Plot window displays an electropherogram for
each selected marker.

click-dragging
on top x-axis

% Genotypes Plot E‘@‘§|
File Edit View Tools Alleles Help
L Piot Seting: Microsatelis Default ~| = ) |E|E|E|E|E\ \\M\E\
i 4 | welbha (U]d
Sanple File SunpleName  |Pand Makes |05 |SHP |OBA [SPA |SP |BIN PHR LPH SPU AN (BD D |NB [cC |OVL [6Q
€006_E019_Fum_¢1[E01% Nhcrosatdlite? Fan: [D65454
200 10

00

&0

400

200
C006_E019_Run_C! E01% Micresatdlibe Pans D5 $641

o s 320 230 240

[X 307.94 ¥ 434]
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Examining the Results

3. Select Microsatellite Default for the Plot Setting.

Note: Plot Settings control the information displayed in the
Genotypes Plot window after analysis. Microsatellite Default is
one of the default Plot Settings provided with the GeneMapper
Software. You can also edit and create custom Plot Settings in
the GeneMapper Manager. For more information, see the
GeneMapper® Software Online Help.

4. Zoom on the x- and y-axes in the Genotypes Plot:

To ...

Zoom on a specific
region of the x-axis

Then ...

Place the cursor on the top x-axis, then
click-drag the  right or left to zoom that
plot.

or

Right-click the top x-axis, select Zoom To,
type range, then click OK.

Zoom on a specific
region of the y-axis

Place the cursor on the left y-axis, then
click-drag the i up or down.

or

Right-click the left y-axis, select Zoom To,
type maximum, optionally, select Apply to all
electropherograms, then click OK.

Unzoom

Double-click the x-axis or y-axis.
or

Right-click the x-axis or y-axis, then select
Full View.
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Examining the Results

Examining Data Other tasks you can perform in the Genotypes Plot window include:
in the Genotypes .

52

Plot Window

Adjust the scale of the x-axes (basepairs or data points)

Adjust the scale of the y-axes (scale to individual maximum,
global maximum, or a specific value)

Show and hide specific dye color peaks
Display a status line for individual peaks
Add, rename, and delete allele calls

Edit and delete markers and bins

For more information on using the above features, press F1, then
select the desired topic from the GeneMapper® Software Online
Help.

When done viewing the Genotypes Plot, click ﬁ to close the
window.

Viewing All  To view all the alleles detected in the sample data for each marker:

Project Alleles

2.

1.

Open the Panel Manager by clicking (Tools » Panel
Manager). '

In Navigation Pane, expand the Microsatellite Kit, expand the
Microsatellite Panel, then select a marker in the Navigation
Pane (left).

Select Bins » Show Project Alleles.

The project alleles (alleles detected in the sample data) appear as
blue asterisks * in each bin. The y-axis position of each #
indicates the GQ score for that marker and sample.

+ o+
+ o+

oo
225 227 229 23 233 235 237 239 241 243 245 247 248 251 253 285

DES1600

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



Chapter 4

y Printing and Exporting Results

This chapter includes:
Getting Started B PrintingResults . ............... ... ... .. ........ 54
B ExportingResults................................. 55

Setting Up the
Microsatellite
Analysis

Analyzing and
Examing Results

Chapter 4

Printing and
Exporting Results
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Printing Results

Printing Results

54

You can print results from the following windows and tabs by

selecting File » Print:

Window/Tab

Access From GeneMapper Project
Window by selecting

GeneMapper window —
Samples tab

View » Samples

GeneMapper window —
Genotypes tab

GeneMapper window —
Info tab

View » Genotypes

View » Sample Info

GeneMapper window —
Raw Data tab

View » Raw Data

GeneMapper window —
EPT Data tab

Samples Plot window

Genotypes Plot window

View » EPT Data

The Samples tab, then
Analysis » Display Plots

The Genotypes tab, then
Analysis » Display Plots

Report Manager window

Analysis » Report Manager

Note: You can also print reports. For information on creating report

settings and generating reports, see the GeneMapper® Sofiware

Online Help.
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Exporting Results

Exporting Results

Exporting To export the results displayed in the Samples tab and Genotypes
Samples Tab and tab of the GeneMapper window:
Genotypes Tab

1. Prepare the content and format of the data to export:

a. Select the desired Table Setting from the drop-down list at
the top of the GeneMapper window. The Table Setting
controls which columns display and the sorting order for
the samples.

b. Optionally, sort the data to determine the order that the
samples appear. Select Edit » Sort or Shift-click the
column header in the Samples tab or Genotypes tab. You
can also click @ (Analysis » Low Quality on Top) to
sort the samples by GQ score.

Note: For more information on editing or creating Table
Settings and sorting data, see the GeneMapper® Software Online
Help.

2. Select one of the following commands:

* File » Export Table — Exports information displayed in the
selected tab.

* File » Export Combined Table — Exports information
displayed in both tabs. (This command is available only
when the Samples tab is selected.)

Exporting Kits  To export all kits in the Panel Manager:

1. Open the Panel Manager by clicking (Tools » Panel
Manager). '

2. Select File » Export All Kits.

Exporting Panels To export all panels in a kit:

1. Open the Panel Manager by clicking (Tools » Panel
Manager). '

2. Select the kit in the Navigation Pane (left).

3. Select File » Export Panels.
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Exporting Results

Exporting To export a bin set:

Bin Sets

1.

Open the Panel Manager by clicking (Tools » Panel
Manager). '

In the Navigation Pane, select the kit with which the bin set is
associated.

3. Select the bin set from the Bin Set drop-down list.

4. Select File » Export Bin Set.

Exporting To export projects, analysis methods, table settings, plot settings,
Projects, reports settings, and size standards:

Methods, 1
Settings, and
Size Standards

4.

. Open the GeneMapper Manager by clicking

(Tools » GeneMapper Manager).

Select one of the following tabs:
* Projects
* Analysis Methods
+ Table Settings
* Plot Settings
* Report Settings
+ Size Standards

Select the object(s) you want to export. Press and hold Shift or
Ctrl to select multiple objects.

Click Export.

Exporting  You can also export reports. For information on creating report
Reports  settings and generating reports, see the GeneMapper® Software
Online Help.

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



A

adding
bins to markers 42
sample files to project 15
size standard labels 31

Advanced peak detection algorithm 21
allele calls, reviewing 50

Allele tab of Analysis Method Editor
alleles, project 52

20,47

analysis method
creating 18
editing 46
exporting 56
saving 24
selecting bin set 20, 47
Analysis Method Editor
Allele tab 20, 47
General tab 19
Peak Detector tab 21
Peak Quality tab 22
Quality Flags tab 23
analysis parameters
definition 5, 18
setting 18
analysis. See microsatellite analysis

analyzing a project 27, 48
Applied Biosystems
contacting  viii
customer feedback on documentation viii
Information Development
department viii
Technical Support  viii
assumptions for using this guide v

Auto Bin 40

Index

bin
adding to a marker 42
creating manually 36
definition 5, 36
deleting 43
editing 42, 43
generating using Auto Bin 40
reviewing 40
bin set
accepting 42
creating 36
definition 5, 36
exporting 56
importing 36
selecting in analysis method 20, 47
bold text, when to use v

C

conventions
bold text v
for describing menu commands v
IMPORTANTS! wvi
in this guide v
italic text v
Notes vi
user attention words  vi
creating
analysis method 18
binset 36
bins 40
kit 11
markers 11
panel 11
project 15
reports 56

customer feedback, on Applied Biosystems

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide 57



Index

documents  viii G
General tab of Analysis Method Editor 19
D genotype quality. See GQ
data Genotypes Plot window
See example data displaying 50
See reference data examining data in 52
See sample files exporting 55
deleting printing 54
bins 43 zooming 51
markers 44 Genotypes tab 49
size standard labels 31 Genotypes Table 34
documentation, related  vii
GQ
investigating 49
E reviewing 49
editing
analysis method 46 H
bins 42,43 help, online, accessing  vii, viii
markers 44 . .
size standard labels 31 heterozygous min peak height 22
example data hiding dye color peaks 34, 52
instrument used 2 homozygous min peak height 22
marker information 3, 14
overview 2 |
size standard for 2 ] )
exporting 1mpo.rt1ng
analysis methods 56 binset 36
bin sets 56 panels 11
Genotypes Plot window 55 Information Development department,
kits 55 contacting  viii
panels 55 instruments
plot‘ settings 56 compatible with microsatellite analyses 2
projects ,5 6 for example data 2
report settings 56 o
italic text, when touse v
reports 56
results 55
Samples Plot window 55 K
size standards 56 .
. kits
table settings 56 . . . .
compatible with microsatellite analyses 2
creating 11
F definition 5, 11
files. See sample files exporting 55

filldown 25 type 11

58 GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



M

markers
adding bins to 42
creating 11
definition 2,5, 11
deleting from a panel 44
editing 44
for example data 3, 14
plots, viewing 50
reviewing 40
viewing plots 50
menu commands, conventions for
describing v
method. See analysis method

microsatellite analysis
compatible instruments 2
compatible kits 2
definition 2
flowchart 4
markers 2
settingup 9
min peak height ratio 22
MSDSs, obtaining  viii

)

online help, accessing  vii, viii
overriding SQ 31

P

Panel Manager
opening 11

panels

adding reference data 37

creating 11

definition 5, 11

exporting 55

importing 11

selecting for analysis 24
peak detection algorithm 21

Peak Detector tab of Analysis Method
Editor 21

Peak Quality tab of Analysis Method

Editor 22
plot setting 33, 51, 56

Plot window
See Genotypes Plot window
See Samples Plot window
plots. See sample plots
primers, custom 2
printing
Genotypes Plot window 54
reports 54
results 54
Samples Plot window 54
project
adding sample files to 15
analyzing 27,48
creating 15
exporting 56
saving 26
setting analysis parameters 18
setting table settings 18
project alleles
viewing 52

Q

Quality Flags tab of Analysis Method
Editor 23

R

reference data
adding to a panel 37
icon 48

report settings, exporting 56

reports
creating 56
exporting 56
printing 54

results
exporting 55
printing 54

S

sample files

GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide

Index

59



Index

adding to project 15
location 2
plots, viewing 32, 50
sorting 28,49
viewing information on 32
viewing plots 32, 50
zooming 33,51
sample plots
viewing 32, 50
zooming 33,51
samples
sorting 28, 49
zooming 33,51
Samples Plot window
displaying 32
examining data in 34
exporting 55
printing 54
zooming 33
Samples tab 18

saving
analysis method 24
project 26

setting up analysis 9
showing and hiding dye color peaks 34, 52
size calling curve 30
Size Match Editor 29
size quality. See SQ
size standard
custom 31
examining 29
exporting 56
for example data 2
labels, adding 31
labels, deleting 31
labels, editing 31
selecting for analysis 24
troubleshooting 31
Sizing Table 34

software
starting and logging in 5
terms defined 5

sorting samples 28, 49

SQ

investigating 28
overriding 31
reviewing 28
score 29

Status Bar 27

T

table settings 18, 25, 56

Technical Support, contacting  viii
text conventions v

training, information on  viii
troubleshooting the size standard 31

U

unzooming 33, 51
user attention words, described  vi

X

X-axis
scale 34,52
zooming 33, 51

Y

y-axis
scale 34,52
zooming 33,51

y4

zooming
Genotypes Plot window 51
Samples Plot window 33
unzooming 33,51
x-axis 33,51
y-axis 33,51

60 GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide



Part Number 4403672 Rev. A 04/2009

Applied
Biggystems

Applied Biosystems

850 Lincoln Centre Drive

Foster City, CA 94404 USA

Phone 650.638.5800 ' Toll Free 800.345.5224
www.appliedbiosystems.com

Technical Resources and Support
For the latest technical resources and
support information for all locations,
please refer to our Web site at
www.appliedbiosystems.com/support


http://www.appliedbiosystems.com
www.appliedbiosystems.com/about/offices.cfm

	GeneMapper® Software Version 4.1 Microsatellite Analysis Getting Started Guide
	Title Page
	Copyright
	Contents
	Preface
	How to Use This Guide
	How to Obtain More Information
	How to Obtain Support

	1. Getting Started
	About Microsatellite Analyses
	About the Example Data
	Microsatellite Analysis Workflow
	GeneMapper® Software Terms
	Starting the Software and Logging In
	Using This Guide With Your Own Sample Files
	Alternatives to the Procedures in This Guide

	2. Setting Up the Microsatellite Analysis
	Overview
	Creating a Kit, Panel, and Markers
	Creating a New Project and Adding Sample Files
	Setting Analysis Parameters and Table Settings for the Project
	Performing the Initial Analysis on the Project
	Creating a Bin Set and Generating Bins Using the Auto Bin Feature

	3. Analyzing and Examining Results
	Editing the Analysis Method
	Analyzing the Project
	Examining the Results

	4. Printing and Exporting Results
	Printing Results
	Exporting Results

	Index
	Back Cover

	Back Cover


<<
  /ASCII85EncodePages false
  /AllowTransparency false
  /AutoPositionEPSFiles true
  /AutoRotatePages /PageByPage
  /Binding /Left
  /CalGrayProfile (None)
  /CalRGBProfile (sRGB IEC61966-2.1)
  /CalCMYKProfile (U.S. Web Coated \050SWOP\051 v2)
  /sRGBProfile (sRGB IEC61966-2.1)
  /CannotEmbedFontPolicy /Warning
  /CompatibilityLevel 1.4
  /CompressObjects /Off
  /CompressPages true
  /ConvertImagesToIndexed true
  /PassThroughJPEGImages true
  /CreateJobTicket true
  /DefaultRenderingIntent /Default
  /DetectBlends true
  /DetectCurves 0.1000
  /ColorConversionStrategy /LeaveColorUnchanged
  /DoThumbnails false
  /EmbedAllFonts true
  /EmbedOpenType false
  /ParseICCProfilesInComments true
  /EmbedJobOptions true
  /DSCReportingLevel 0
  /EmitDSCWarnings false
  /EndPage -1
  /ImageMemory 1048576
  /LockDistillerParams false
  /MaxSubsetPct 100
  /Optimize false
  /OPM 1
  /ParseDSCComments true
  /ParseDSCCommentsForDocInfo true
  /PreserveCopyPage true
  /PreserveDICMYKValues true
  /PreserveEPSInfo true
  /PreserveFlatness true
  /PreserveHalftoneInfo false
  /PreserveOPIComments false
  /PreserveOverprintSettings true
  /StartPage 1
  /SubsetFonts true
  /TransferFunctionInfo /Preserve
  /UCRandBGInfo /Preserve
  /UsePrologue false
  /ColorSettingsFile ()
  /AlwaysEmbed [ true
  ]
  /NeverEmbed [ true
  ]
  /AntiAliasColorImages false
  /CropColorImages true
  /ColorImageMinResolution 150
  /ColorImageMinResolutionPolicy /OK
  /DownsampleColorImages false
  /ColorImageDownsampleType /Bicubic
  /ColorImageResolution 300
  /ColorImageDepth -1
  /ColorImageMinDownsampleDepth 1
  /ColorImageDownsampleThreshold 1.50000
  /EncodeColorImages true
  /ColorImageFilter /DCTEncode
  /AutoFilterColorImages true
  /ColorImageAutoFilterStrategy /JPEG
  /ColorACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /ColorImageDict <<
    /QFactor 0.76
    /HSamples [2 1 1 2] /VSamples [2 1 1 2]
  >>
  /JPEG2000ColorACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 15
  >>
  /JPEG2000ColorImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 15
  >>
  /AntiAliasGrayImages false
  /CropGrayImages true
  /GrayImageMinResolution 150
  /GrayImageMinResolutionPolicy /OK
  /DownsampleGrayImages false
  /GrayImageDownsampleType /Bicubic
  /GrayImageResolution 300
  /GrayImageDepth -1
  /GrayImageMinDownsampleDepth 2
  /GrayImageDownsampleThreshold 1.50000
  /EncodeGrayImages true
  /GrayImageFilter /DCTEncode
  /AutoFilterGrayImages true
  /GrayImageAutoFilterStrategy /JPEG
  /GrayACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /GrayImageDict <<
    /QFactor 0.76
    /HSamples [2 1 1 2] /VSamples [2 1 1 2]
  >>
  /JPEG2000GrayACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 15
  >>
  /JPEG2000GrayImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 15
  >>
  /AntiAliasMonoImages true
  /CropMonoImages true
  /MonoImageMinResolution 1200
  /MonoImageMinResolutionPolicy /OK
  /DownsampleMonoImages false
  /MonoImageDownsampleType /Bicubic
  /MonoImageResolution 1200
  /MonoImageDepth 8
  /MonoImageDownsampleThreshold 1.50000
  /EncodeMonoImages true
  /MonoImageFilter /CCITTFaxEncode
  /MonoImageDict <<
    /K -1
  >>
  /AllowPSXObjects true
  /CheckCompliance [
    /None
  ]
  /PDFX1aCheck false
  /PDFX3Check false
  /PDFXCompliantPDFOnly false
  /PDFXNoTrimBoxError true
  /PDFXTrimBoxToMediaBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXSetBleedBoxToMediaBox true
  /PDFXBleedBoxToTrimBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXOutputIntentProfile (None)
  /PDFXOutputConditionIdentifier ()
  /PDFXOutputCondition ()
  /PDFXRegistryName (http://www.color.org)
  /PDFXTrapped /False

  /CreateJDFFile false
  /SyntheticBoldness 1.000000
  /Description <<
    /JPN <FEFF3053306e8a2d5b9a306f300130d330b830cd30b9658766f8306e8868793a304a3088307353705237306b90693057305f00200050004400460020658766f830924f5c62103059308b3068304d306b4f7f75283057307e305930023053306e8a2d5b9a30674f5c62103057305f00200050004400460020658766f8306f0020004100630072006f0062006100740020304a30883073002000520065006100640065007200200035002e003000204ee5964d30678868793a3067304d307e30593002>
    /DEU <>
    /FRA <>
    /PTB <>
    /DAN <>
    /NLD <>
    /ESP <>
    /SUO <>
    /ITA <>
    /NOR <>
    /SVE <>
    /ENU <>
  >>
>> setdistillerparams
<<
  /HWResolution [600 600]
  /PageSize [612.000 792.000]
>> setpagedevice




