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1

About this Manual

Audience
This manual contains the instructions required to start up, calibrate, optimize, 
and operate the mass spectrometer. It provides instructions for the operation 
of system components and operational software. It is meant for the person 
with some knowledge of mass spectrometry as well as some experience with 
Analyst. Additional information is available in the Analyst online Help. The 
online Help is accessible from the Analyst application by choosing Help 
Topics from the Help menu.

Manual Organization
The Analyst Operator’s Manual is organized as follows:

Chapter 2—Introduction to the Analyst Software
This section provides a general introduction to the Analyst software. This 
section also includes an overview of supported devices. 

Chapter 3—Creating Projects
This section explains how to create projects and sub-projects to help you to 
organize your data.
1
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Chapter 4—Creating a Hardware Configuration
This section explains how to create and edit hardware profiles and to 
configure your instrument.

Chapter 5—Tuning and Calibrating
This section describes how to tune and calibrate your instrument. It also 
includes procedures for building a tuning method.

Chapter 6—Optimizing for Your Analyte
This section provides an overview of how to optimize your instrument for a 
particular analyte of interest.

Chapter 7—Building an Acquisition Method
This section provides an overview of how to build an acquisition method 
using the Acquisition Method Editor. 

Chapter 8—Creating Batches
This section describes how to create and submit an acquisition batch. It also 
includes procedures for creating sets and ExpressView templates. 

Chapter 9—Running Your Samples
This section describes procedures for setting up queue options and controlling 
the acquisition. It also includes procedures for managing the batches and 
samples in the acquisition queue.

Chapter 10—Exploring your Data
This section describes procedures for viewing and organizing data. It also 
includes procedures for viewing contour plots, using libraries, and 
interpreting your fragments.

Chapter 11—Analyzing Quantitative Data
This section describes procedures for creating and using quantitation 
methods. It also includes procedures for reviewing peaks and the Results 
table.
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Chapter 12—Creating Reports
This section describes procedures for creating reports and report templates 
and for modifying a report template. It also includes how to generate, print, 
and export a report.

Related Documentation
Additional information is available in the Analyst online Help system, the 
Analyst Laboratory Director’s Guide to Security and Regulatory Compliance, 
and in the release notes that accompany the software. Information on 
configuring peripheral devices is also available in the online Help or in the 
Peripheral Devices Setup Manual.

Technical Support
Applied Biosystems/MDS Sciex and its representatives maintain a staff of 
fully-trained service and technical specialists located throughout the world. 
They can answer questions about the Analyst software for LC/MS/MS 
systems, API instruments, or any technical issues that may arise. For more 
information, visit the Applied Biosystems/MDS Sciex Web site: 

http://www.appliedbiosystems.com
3



About this Manual Analyst Operator’s Manual
4



2

Introducing the Analyst 
Software

This manual pertains to Analyst 1.3 and later versions of the Analyst 
software. Analyst 1.3 contains several new and enhanced features. Please note 
that not all features are available for all instruments. For more information, 
refer to the release notes that accompany the software.

This introductory section provides an overview of the Analyst software, the 
devices supported by Analyst, and the available scan types. An overview of 
tuning, calibration, and optimization is also provided.

The Analyst Software
Analyst enables you to control Applied Biosystems/MDS Sciex mass 
spectrometers and peripheral HPLC devices, such as autosamplers, pumps, 
column ovens, and valves. Analyst 1.3 supports single quadrupole, triple 
quadrupole, and linear ion trap (LIT) instruments. The easy-to-use interface 
allows you to perform all the activities necessary to analyze a sample. Using 
Analyst, you can configure the devices attached to your instrument station. 
You can also perform the following tasks:

• Tune and calibrate your instrument 

• Optimize your system for specific analytes or masses

• Run your samples 

• Explore your data
5



Introducing the Analyst Software Analyst Operator’s Manual
• Perform quantitative analysis 

• Create and print reports

Not only can you perform a full array of activities with Analyst, you can also 
use its customization options to tailor your system to provide the level of 
performance you need.

Data System
The Analyst software requires an NT-based operating system, which allows 
you to operate it in a network environment. This means you can perform some 
activities from a remote location, thus saving you valuable time and effort. 

When operating the instrument, the acquired data is relayed to the Analyst 
software where it can be displayed as either full mass spectra, intensity of 
single or multiple ions versus time, or total ion current versus time. For more 
information on hardware and operating system requirements, refer to the 
software release notes. 

Supported Peripheral Devices
Analyst supports a number of different kinds of HPLC peripherals—devices 
that are used with the mass spectrometer. For a complete list of supported 
devices, please refer to the release notes that accompany the software. 

A number of different analog devices can be used with the Analyst software; 
however, their signals must first be read by an analog-to-digital converter card 
(ADC). The ADC card digitizes the analog device signal so it can be 
incorporated into the data file by the software.

Work Process Flow
Running samples can involve several modes and steps. The Work flow process 
diagram on page 7 illustrates a common process flow from beginning to end 
at a very basic level. The top half of the diagram depicts the instrument 
parameters, which can be divided into three types:

• Instrument-specific (set up at installation and on mass calibration)

• Compound-specific (set up for each analysis)

• Source-specific (set up for each analysis)
6
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The bottom half of the diagram describes the acquisition and processing of 
sample data. To process a new compound, however, you may choose to 
redefine the compound- and source-specific parameters.

Work flow process

Setting Up Instrument-Specific Parameters
Setting up instrument parameters is only necessary on a periodic basis, either 
on initial installation, or if you know that you need to recalibrate the 
instrument. This process is not required for each analysis. Once you assign 
values to instrument parameters for a particular analysis, they become the 
working parameters describing the control parameters for the instrument.

Set up instrument
specific

parameters

Set up compound
specific

parameters

Set up source
specific

parameters

Acquire
Sample
Batch

Process
Data

New Batch

New Compound
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Setting up Compound-Specific Parameters
Each time you analyze a new compound, you need to begin at this step and 
define the analysis conditions for the compound. You can set up 
compound-specific parameters in two different ways: automatically, using the 
Quantitation Optimization wizard, or manually, using Manual Tune.

Setting up Source-Specific Parameters
Source parameters can be optimized for the LC conditions used during 
analysis. These parameters are accessed either by selecting the Source/Gas tab 
in the Manual Tune Method Editor window, or by clicking Edit Parameters in 
the Method Editor window in Acquire mode.

The bottom half of the diagram describes the processing of the sample data 
according to the instrument parameters; you introduce the samples and then 
analyze the acquired data.

Overview of Analyst Activities
This section provides an overview of the processes involved in operating your 
instrument. Analyst processes are divided into five main areas, known as 
modes. A mode is a separate functional area within Analyst, allowing you to 
perform a range of activities that all relate to a certain main task. The five 
modes in Analyst are: configure, tune, acquire, explore, and quantitate.
8
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Analyst modes

You can switch from one mode to another, without having to close a mode or 
lose your work in the current mode. To switch between modes, click the 
desired mode in the Navigation bar, or choose a new mode from the Mode list 
box in the toolbar. The new mode appears on the screen. The previous mode 
retains all of its workspace information, but is no longer displayed.

Configure Mode
Configure mode is used to set various options and parameters for the Analyst 
application. In Configure mode, you can create, set or configure the 
following:

• Security options

• Hardware profiles

• Reports

• ExpressView options

• Tuning options

Navigation 
Bar
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• Queue options

Tune Mode
Use Tune mode to set options for tuning your instrument to ensure optimal 
results. In Tune mode, you can

• Optimize resolution

• Perform mass calibration (manual or automatic)

• Optimize for quantitation

• Perform manual tuning

• Build a tuning method

• Build a quick single period, single experiment acquisition method.

• Set processing options

• Set appearance options

Acquire Mode
In Acquire mode you set options to determine how samples should be 
acquired. In Acquire mode, you can

• Build an acquisition method with the Acquisition Method Editor or IDA 
wizard

• Build a batch with the Batch Editor

• Enter batch information quickly with ExpressView

• View the queue with Queue Manager

• Monitor the acquisition status

• Display the data in real-time

• Set processing options

• Set appearance options
10
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Explore Mode
Use Explore mode to perform qualitative analysis on samples. In Explore 
mode, you can

• View a graph

• View a chromatogram

• View a spectrum

• View a table

• Use calculators

• Process the data, including smoothing, background subtraction, and peak 
finding

• Display data in real time during batch acquisition

Quantitate Mode
Use Quantitate mode to perform activities related to quantitative analysis. In 
Quantitate mode, you can

• Build a quantitation method

• Quantitate a batch or batches of samples

• Review chromatographic peaks

• Compare results between batches

• Review the Results table

• Plot results

• Generate reports using the Report Template Editor

Audit Tracking
Audit tracking is a mechanism that ensures the integrity of the Analyst files 
by making sure that any change to any field is logged. That way, a third party 
(such as an auditor) can determine exactly what happened to the data and why. 
It is essentially an electronic paper trail that logs the following details about a 
change: who made the change, when they made it, what kind of data they 
changed, their reason for changing it (if enabled), and other details about the 
11
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change. For more information about audit tracking, refer to the Analyst 
Laboratory Director’s Guide to Security and Regulatory Compliance.

Electronic Signatures
If the electronic signature (ESig) option is enabled, user verification is 
required when making a change of any nature to any file, for example a data 
file, method file, or quantitation results file. If you make a change, before it 
can be accepted an Audit Trail dialog box opens and you must provide a 
reason for the change. You must also enter an electronic signature (password) 
before the change is implemented. For more information on electronic 
signatures, refer to the online Help.

Scan Types
The scan type determines the operation mode of the mass spectrometer. 
Depending on the type of MS configured, different scan types are available.

Available scan types

Q1 scan: A full scan using the first quadrupole (Q1). The ion intensity is 
returned for every requested mass in the scan range.

Q1 Multiple Ion:  A scan using the first quadrupole (Q1). The ion intensity 
is returned for specified point masses.

Q3 scan: A full scan using the third quadrupole (Q3). The ion intensity is 
returned for every requested mass in the scan range.

Q3 Multiple Ion: A scan using the third quadrupole (Q3). The ion intensity 
is returned for specified point masses.

MRM (Multiple Reaction Monitoring) scan: Mode of operating a 
triple quadrupole instrument so that an ion of given mass (Q1) must fragment 
or dissociate to give a product ion of specific mass (Q3) in order for a 
response to be detected. Used for very specific target compound analysis.

Product Ion: An MS/MS full scan where the first quadrupole (Q1) is fixed 
to transmit a specific precursor ion and the third quadrupole (Q3) sweeps a 
mass range. An experiment that will search for all of the products of a 
particular precursor ion. 

Precursor Ion:  An MS/MS scan where the third quadrupole (Q3) is fixed 
at a specified mass-to-charge ratio and the first quadrupole (Q1) sweeps a 
12
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mass range. A scan for the ion of a specific mass-to-charge ratio that is 
generating a specific product ion.

Neutral Loss: MS/MS scan where both the first quadrupole (Q1) and the 
third quadrupole (Q3) sweep a mass range, a fixed mass apart. A response 
will be observed if the ion chosen by the first analyzer fragments by losing the 
neutral loss specified.

The following enhanced scan types pertain to instruments with 
LIT capability only:

Enhanced MS (EMS): Ions are transferred directly from the ion source and 
orifice region to the third quadrupole (Q3) where they are collected. These 
ions are scanned out of Q3 to produce enhanced single-MS type spectra.

Enhanced Multi-Charge (EMC): This mode operates similarly to the 
Enhanced MS scan mode except that before scanning the ions out of the linear 
ion trap, there is a delay period in which low charge state ions (primarily 
singly charged ions) are allowed to preferentially escape from the linear ion 
trap. When the retained ions are scanned out, the multiply-charged ion 
population dominates the resulting spectrum.

Enhanced Product Ion (EPI): Product ions are generated in the Q2 collision 
cell by the precursor ions from Q1 colliding with the collision (CAD) gas in 
Q2. These characteristic product ions are transmitted and collected in Q3. 
These ions are scanned out of Q3 to produce enhanced product ion spectra. 
Use the EPI scan mode if you need good resolution and intensity.

Enhanced Resolution (ER): This mode is similar to the Enhanced Product 
Ion mode except that the Q1 precursor ions pass gently through the Q2 
collision cell without fragmenting. A small range about the precursor mass is 
scanned out of Q3 at the slowest scan rate to produce a narrow window of the 
best-resolved spectra.

MS/MS/MS (MS3): In MS/MS/MS mode, product ions are generated in the 
Q2 collision cell by the precursor ions from Q1 colliding with the collision 
(CAD) gas in Q2. These characteristic product ions are transmitted and 
collected in Q3. Applying the normal mode resolving RF-DC voltages to the 
Q3 quadrupole isolates a specified mass (m/z) ion and removes all other ions 
from Q3. By applying a second auxiliary AC frequency to Q3, the specified 
ion can be resonantly excited. These excited ions collide with the residual 
nitrogen in Q3 and fragment producing a characteristic spectrum of ions.

Time Delayed Fragmentation (TDF): Product ions are generated and 
collected in the linear ion trap. During the first part of the collection period, 
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the lower mass ions are not collected in the linear ion trap. During the second 
part of the collection period, all masses over the mass range of interest are 
collected. The resultant enhanced product ion spectra are simplified compared 
to EPI scan type spectra. The nature of the spectra aids in the interpretation of 
the structure and fragmentation pathways of the molecule of interest.

Information Dependent Acquisition
Information Dependent Acquisition (IDA) allows you to build an acquisition 
method that will analyze data as it is being acquired and change experiment 
conditions on-the-fly according to the results of the analysis. You have control 
over the criteria that activate an IDA experiment and the parameters of the 
IDA experiment once activated. 

IDA experiments can modify experiments and improve results based on the 
following criteria:

• Ion selection

• Ion charge states

• Isotope matching

Setting IDA parameters to optimize data acquisition settings on-the-fly 
drastically reduces sample acquisition time. Using Information Dependent 
Acquisition, an operator can conserve both sample and valuable working time 
on an instrument. For more information on Information Dependent 
Acquisition, see "Creating an IDA Experiment" on page 82.
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Understanding Tuning, Calibrating, and 
Optimization

What is Tuning?
Tuning is the adjustment of working parameters to enable an operator to get 
the best signal from a specific ion or ions. Tuning can be automatic (as in 
Resolution Optimization) or manual (as in Manual Tuning). Tuning allows 
you to

• interactively control the acquisition of data.

• interactively control the working parameters and observe how this affects 
the intensity and shape of the signal.

• select the masses to be analyzed and calibrate the instrument. The 
calibration may use data from the current spectrum or data saved from a 
previous spectrum.

• set up one or more calibration standards. A calibration standard is a 
well-characterized compound. 

• adjust the resolution offset settings while monitoring the ion signal.

• print mass calibration, manual turning, and resolution optimization 
reports.

It also allows an expert to manually adjust instrument parameters to obtain the 
best performance for a particular experiment or series of experiments. Before 
you can access the Tuning icons on the toolbar and Navigation bar, you must 
first reserve the acquisition queue for tuning. For more information, see "To 
reserve the acquisition queue for tuning" on page 32.

What is Calibrating?
Mass calibration ensures that the mass peaks are assigned to the correct 
mass-to-charge values. By performing a mass calibration using a calibrant 
such as polypropylene glycol (PPG) or taurocholic acid, for which the masses 
are known, you can compare the results with a previous calibration and either 
update the previous calibration, or replace it with the new calibration as 
required.

Analyst allows you to select multiple masses for calibration for each polarity. 
The results are stored in a calibration table. Analyst also allows you to update 
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the calibration table with data from the current calibration. Data for masses 
already in the calibration table are updated. All data for masses not calibrated 
in the current calibration are retained. If you choose to replace the mass 
calibration, all previous calibration masses are deleted.

You can perform a mass calibration using a newly acquired spectrum, or on a 
spectrum from a stored data file. For more information on mass calibration, 
see "Tuning and Calibrating Your Instrument" on page 31.

To perform a mass calibration, Analyst

• processes spectral data as specified by the tuning method.

• finds the largest peak in the search range for each selected mass.

• obtains the mass, intensity, and peak width values.

• compares the mass with the expected mass and determines the shift, if 
any.

• compares the peak width with the target peak width.

• compares the intensity with the previous calibration.

• displays the results in a real-time display.

• saves the calibration table in the instrument data file.

What is Optimizing?
Optimizing the resolution adjusts the peak resolution offset value for each 
selected mass so that it meets the criteria set up in the tuning options. You can 
set up the criteria for four resolution values: high, unit, open, and low. 

Typical criteria are as follows:

• for high resolution, a peak width of 0.5 ± 0.1 amu at 50% of the maximum 
peak height.

• for unit resolution, a peak width of 0.7 ± 0.1 amu at 50% of the maximum 
peak height.

• for open resolution, unit with a predefined offset drop.

• for low resolution, unit with a predefined offset drop.

Analyst calculates the offsets for low and open resolutions for triple 
quadrupole instruments from the required drop of the offset from unit 
resolution. This varies from instrument to instrument.
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To optimize the resolution, Analyst

• uses the calibration standard, the reference table, and the criteria from the 
tuning options to build an acquisition method.

• acquires data.

• adjusts the peak resolution offset values for each peak selected in the 
reference table.

• displays the result in a real-time display.

• displays a report.

• saves the new resolution table in the instrument data (if required).
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3

Creating Projects

This section explains how to create projects and sub-projects. Projects are 
used to help you organize your data. A file is a collection of data from the 
instrument that is stored together under a specified file name. A project is a 
collection of various types of files that are stored together under a specified 
project name.

When you create a project, Analyst sets up a project directory structure 
automatically and stores appropriate files within these directories. The default 
folders installed with Analyst are the API Instrument, Default, and Example 
folders.

There are numerous file types that are used with Analyst. Files can be created, 
opened, closed, saved, and some may be imported, and exported. Projects can 
be created, copied, and selected (opened). The figure below shows the typical 
contents of the different project directories. All directories are relative to the 
Project and Sub-Project levels.
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Project Hierarchy
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Directory Contents

\Acquisition Methods Contains all of the acquisition 
methods used by the project. 
Files in this folder have the 
extension .dam

\Acquisition Scripts Contains all the acquisition 
batch scripts used in the 
project.

\Processing Methods Contains all the qualitative 
data processing methods used 
in the project.

\Processing Scripts Contains all the data 
processing scripts used in the 
project.

\Project Information Contains all the information 
and settings about the project.

\Quantitation Methods Contains all of the quantitation 
methods used by the project. 
Files in this folder have the 
extension .qmf

\Batch Contains all of the acquisition 
batch files. Files in this folder 
have the extension .dab. The 
Templates sub-directory 
contains acquisition batch 
templates. Files in this folder 
have the extension .dat

\Data Contains the acquisition data. 
Files in this folder have the 
extension .wiff
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Creating New Projects and 
Sub-Projects

By default, the Example folder stores your files. Therefore, if you want to 
manage your files better and be able to compare your results, before you start 
analyzing your compounds you should create a new project in which to store 
your data. 

The Create New Project/Sub-Project dialog box enables you to create a new 
project or sub-project. You can use sub-projects for each compound you want 
to measure or for a specific period (such as a day).

To create a project or sub-project
NOTE: To create a sub-project, you must have an existing project.

1. On the Tools menu, point to Project, and then click Create Project to 
create a new project.

—or—

Click Create Sub-project to create a sub-project.

2. In the Project Name box, type a project name.

\Results Contains the quantitation 
results table files.

\Templates Contains all the report 
templates used in the project. 
Files in this folder have the 
extension .rpt

\Workspaces Contains the workspace files.

Directory Contents
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3. Complete the following fields as required.

Sub-Project Name: After specifying any sub-project folders, enter the 
sub-project name. If creating a sub-project, enter the sub-project name.

Project folders: Displays the folders you selected.

Sub-Project Folders: Select the sub-project folders you want to move to 
the project folders list.

Add All: Click Add All to move all project folders to the sub-project 
folders list.

Remove All: Click Remove All to remove project folders.

Set configuration as default for new projects: Select to set the project 
and sub-project folders as the default hierarchy for all new projects. 
Subsequent new projects will be created with this folder configuration as 
default.

4. Click OK.

To copy a project or sub-project
1. On the Tools menu, point to Project, and then click Copy Project.

—or—

Click Copy Sub-project to copy a sub-project.

2. In the Project Source Directory box, type the source drive and directory 
information, or click Browse and select the source location. 

3. From the Source Project Name list, select the project to be copied. 

4. In the Project Destination Directory box, type the drive and directory to 
which you wish to copy the files, or click Browse and select the 
destination location.

5. In the Target Project Name box, type the name for the copied project.

6. Click Copy.

The project or sub-project is copied and the dialog box closes.

7. To cancel copying a project, click Cancel, or repeat the process to copy 
additional projects.
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Creating a Hardware Profile

This section explains how to create hardware profiles for you instrument. A 
hardware profile is used to indicate which devices are available for use during 
acquisition and enables communication with these devices. Hardware profiles 
contain the mass spectrometer and can include peripheral HPLC devices.

Configuring a Hardware Profile
Configuring peripheral devices within Analyst consists of two processes: 
setting up the physical hardware connections and configuring the software to 
communicate with the devices. When Analyst is installed, most of the drivers 
required to configure the supported devices are also installed. To activate 
these devices, you must configure them using the Hardware Configuration 
Editor.

The Hardware Configuration Editor provides an interface to configure the 
devices and save them within hardware profiles. You may set up multiple 
hardware profiles but only one can be active at any one time. To activate a 
hardware profile, the device(s) for which the profile is configured must be 
connected to the computer through serial, general purpose interface bus 
(GPIB), or ethernet connections, depending on the devices.
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To create and configure a new hardware profile
NOTE: We recommend that you do not change the default settings for the 
general purpose interface bus (GPIB) communications.

1. Double-click Hardware Configuration under Configure in the 
Navigation bar.

The Hardware Configuration Editor dialog box opens. All existing 
profiles and their statuses (active or inactive) are shown.

2. In the Hardware Configuration Editor dialog box, click New Profile.

The Create New Hardware Profile dialog box opens.

3. Type a description of the profile in the Profile Name field and click Add 
Device.

The Available Devices dialog box opens.

4. Choose the appropriate device type from the Device Type list.

5. Choose the appropriate device from the Devices list and click OK.

6. Click Setup Device and type an alias, a name or other identifier, for the 
device. This feature is particularly useful if you are using two similar 
devices.
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7. Complete the configuration dialog box as required.

NOTE: For devices using serial communication, ensure that the serial 
port selected matches the serial port to which the device is physically 
connected. When using the serial expansion octopus cable, the number 
selected in the profile is the number on the cable plus two.

8. Click OK to save your settings.

9. Repeat steps 3 (from click Add Device) to 7 for each device you want to 
add to the hardware profile.

10. In the Create New Hardware Profile dialog box, click OK.

11. To activate a profile, click Activate Profile in the Hardware 
Configuration Editor.

To restore the device defaults you can click Set Defaults on the 
Communication Tab.
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To edit an existing profile
1. Double-click Hardware Configuration under Configure in the 

Navigation bar.

The Hardware Configuration Editor dialog box opens.

2. If necessary, deactivate the hardware profile by clicking Deactivate 
Profile, and then click Edit Profile.

The Edit Hardware Profile dialog box appears.
28



Analyst Operator’s Manual Creating a Hardware Profile
3. In the Edit Hardware Profile dialog box, click Setup Device and edit the 
configuration dialog box that appears.

4. Click OK to save your settings.

5. Click OK to save the changes to the profile.
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Tuning and Calibrating 
Your Instrument

Before you use the mass spectrometer, you should ensure that you get the best 
results by tuning the instrument. This section describes how to use Analyst to 
tune and calibrate your instrument either automatically or manually.

Analyst gives you three ways to tune the mass spectrometer:

• automatic: Analyst completes the tasks for you using resolution 
optimization

• semi-automatic: you complete some tasks (resolution optimization, 
cycle-dependent parameters) with assistance from Analyst. For more 
information on using semi-automatic tuning, refer to the online Help

• manual: you complete all of the tasks yourself 

Tuning with Resolution Optimization
Resolution optimization automatically tunes the resolution of your instrument 
and calibrates your instrument using the standards and settings you have 
selected in the Resolution Optimization Options dialog box. You can choose 
to perform a mass calibration automatically after optimizing the resolution 
successfully.

Before you begin a resolution optimization, you should set the calibration and 
resolution options for your instrument, and you should ensure that the 
acquisition queue has been reserved for tuning. 
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To reserve the acquisition queue for tuning 
• From the Tools menu, click Tuning Instrument.

The Tuning icons become available on the toolbar and Navigation bar.

Setting the Calibration Options for the Resolution 
Optimization

In the Calibration tab of the Tuning Options dialog box, you can select the 
standard, polarity, and reference to be used for the mass calibration. You can 
then edit the Reference table to select the mass or masses to be calibrated.

To set the calibration options for the resolution optimization
1. From the Tools menu, point to Settings, and click Tuning Options.

The Tuning Options dialog box appears.

2. Click the Calibration tab.

3. Select the calibration Standard.
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4. Select either Positive or Negative polarity (or both).

5. Select the Reference and the Q1, Q3, or LIT Method if applicable.

6. Click OK.

Setting the Resolution Options for the Resolution 
Optimization

In the Resolution tab you can edit the resolution settings. You should set the 
value of unit, high, low, and open resolution before you optimize the 
resolution and perform a mass calibration.

To set the resolution options for the resolution optimization
1. From the Tools menu, point to Settings, and click Tuning Options.

The Tuning Options dialog box appears.

2. Click the Resolution tab.

p

3. Type the Peak Width and tolerance for Unit and High Resolution.
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4. Type the percentage of the peak height at which the Peak Width At is 
measured for both Unit and High Resolution.

5. Type the Offset Drop From Unit Resolution value for Low and Open 
Resolution.

6. Type the value for Acceptable Mass Difference.

7. Click OK.

Automatically Optimizing the Resolution
Once you have set the calibration and resolution options, you are now ready to 
automatically tune your instrument.

To automatically optimize the resolution
1. Double-click Resolution Optimization under Tune in the Navigation 

bar.

The Resolution Optimization Options dialog box appears.
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2. Select the calibration standard on the Standard list.

3. To select the quadrupole or quadrupoles on which to perform the 
resolution optimization, select either Quad 1 or Quad 3 (or both).

4. To select the resolution or resolutions to be optimized, select either Unit 
or High (or both).

5. If you want to perform a mass calibration automatically if the resolution 
optimization operation is a success, select Mass Calibration on Success.

For LIT instruments, select the scan rates for LIT mass calibration.

6. If you want to update the mass-dependent instrument parameters with 
new values resulting from the resolution optimization, select Update 
Mass Dependent Parameters.

7. Edit the Peak Search Parameters, if required.

8. If required, select the polarity to be optimized. Select either Positive or 
Negative, or both.
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9. If you want to view the reference table to see or change the masses 
selected for use, click Edit.

10. Click Start. 

The automatic resolution optimization operation starts and the Automatic 
Resolution report appears. When the operation completes, a real-time 
display of the results of the operation appears.

11. When the Save Resolution Table message box appears, click Yes to save 
the Resolution table created by the operation.

12. In the Auto Resolution dialog box, click OK to complete the operation.

Resolution and Sensitivity
Resolution is one component that helps determine the sensitivity of your mass 
spectrometer. Analyst uses pre-defined high, unit, low, and open resolution 
values. Some methods may require a lower resolution of the mass 
spectrometer to obtain the required sensitivity levels. For typical MS/MS 
analysis, Q1 is at unit resolution and Q3 resolution is low. Decreasing the Q1 
resolution will allow more ions to enter the collision cell, increasing 
sensitivity. Similar decreases in Q3 resolution can yield further gains in 
sensitivity.

Calibrating Single and Triple 
Quadrupole Instruments

Use this procedure to set the calibration standard, search range, peak width, 
and intensity threshold to be used in a mass calibration. Before you begin, 
ensure that the acquisition queue has been reserved for tuning.

Mass calibration consists of four stages:

• setting the tuning options for the calibration. This consists of identifying 
the appropriate calibration standard, the polarity, the reference, and the 
Q1 method

• identifying the search range, peak width, and threshold

• selecting the masses to be calibrated

• starting the calibration
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Calibrating from a Spectrum
When performing a mass calibration, you identify the masses to calibrate by 
selecting them in the appropriate reference table for the scan and polarity. 
Different instruments require you to select different masses to calibrate. The 
procedures are similar in all cases, but the scan types and working parameters 
are different. For the tables containing the recommended calibration ions, 
refer to "Appendix H: Calibration Ions" on page 191.

Calibration Tables
Analyst contains a Calibration table for every combination of quadrupole, 
polarity (positive, negative), and resolution. Each Calibration table contains 
the results of one or more mass calibrations for the combination. When 
Analyst performs a mass calibration, it compares the results with the values in 
the calibration table. The Calibration tables are stored with the instrument 
data. For more information on updating calibration standards, refer to the 
online Help.

Reference Tables
There is a Reference table for each polarity of each calibration standard. A 
reference table contains information about the mass of each ion in the sample, 
the intensity of the ion, and the number of charges on the ion. Each reference 
table provides a check box for each ion to allow you to select specific ions for 
mass calibration and resolution optimization.

Performing Q1 and Q3 Mass Calibrations
Perform a Q1 mass calibration when you want to calibrate the Q1 quadrupole 
in a single or triple quadrupole instrument. Perform a Q3 mass calibration 
when you want to calibrate the Q3 quadrupole in a triple quadrupole 
instrument. The Q3 mass calibration does not calibrate the Q1 quadrupole. 
Before you begin calibrating, ensure that the acquisition queue has been 
reserved for tuning.

To perform a Q1 or Q3 calibration
1. Acquire data. For the procedure on how to acquire data, refer to "To 

acquire data" on page 46.

2. Select the pane containing the spectrum.
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3. From the Tools menu, choose Calibrate from Spectrum.

The Mass Calibration Option dialog box appears.

4. Select the calibration Standard.

5. Type the Search Range, Threshold, and Peak Width At you require.

6. Click Edit.

The Reference Table Edit dialog box opens.
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7. Select the appropriate Use check boxes to select the masses you want to 
monitor for calibration.

8. Click Update Ref and then click Close.

9. In the Mass Calibration Options dialog box, click Start. 

When the mass calibration ends, three graphs appear in the Calibration 
Report window. 

• The mass shift graph shows the difference between the measured 
masses from the current calibration and the true masses from the 
reference table. 

• The peak width graph shows the peak width for each mass. For unit 
resolution, this should be about 0.7 amu full width at half maximum 
(FWHM).

• The intensity difference graph shows the intensity difference between 
the previous calibration and the current calibration.
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10. You can update or replace the current calibration in the calibration table. 
If you do, Analyst verifies that the new calibration is valid (that is, 
0.7 ± 0.1 amu FWHM for unit resolution, 0.5 ± 0.1 amu FWHM for high 
resolution). 

• If it is valid, to save the new calibration, click Save. 

• If it is not valid, Analyst displays a warning. To exclude a value, 
right-click on the value, and click Exclude from the popup list.

Updating the current calibration adds the values from the new mass 
calibration to the existing mass calibration. Replacing the current calibration 
deletes the existing mass calibration and replaces it with the new mass 
calibration.

Calibrating Linear Ion Trap Instruments
You can perform an LIT mass calibration for the following scan types: EMS, 
ER, EPI, and EMC. For more information, see "Scan Types" on page 12.

NOTE: Linear ion trap instruments must be calibrated at each scan speed.

Use this procedure to set the calibration standard, search range, peak width, 
and intensity threshold to be used in a mass calibration. Before you begin, 
ensure that the acquisition queue has been reserved for tuning.

To perform an LIT calibration
1. Acquire data.

2. Select the pane containing the spectrum.

3. From the Tools menu, click Calibrate from Spectrum.

The LIT Mass Calibration dialog box appears.

4. Select the calibration Standard.

5. Type or edit the Search Range, Threshold, and Peak Width At.

6. Click Edit. 

The Reference Table Edit dialog box appears.

7. Click the appropriate Use check boxes to select the masses you want to 
monitor for calibration.

8. Click Update Ref and click Close.
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9. Click Start.

When the mass calibration ends, the Calibration Results window and the 
Calibration Report window appear. Three graphs appear in the 
Calibration Report window: mass shift, peak width, and intensity 
difference.

• The mass shift graph shows the difference between the measured 
masses from the current calibration and the true masses from the 
reference table.

• The peak width graph shows the peak width for each mass.

• The intensity difference graph shows the intensity difference between 
the previous calibration and the current calibration.

10. To exclude a point from the mass calibration, right-click on a point in one 
of the graphs, then click Exclude from the popup menu that appears.

11. In the Calibration Report window, click Update Mass Calibration to add 
the values from the new mass calibration to the existing mass calibration, 
or click Replace Mass Calibration to delete the existing mass calibration 
and replace it with the new mass calibration.

Calibrating Using Resolution 
Optimization

You should automatically optimize the resolution and perform a mass 
calibration as part of a regular routine. The resolution optimization procedure 
assumes that you have already set up the values for unit and high resolution. 
For more information, refer to "Tuning with Resolution Optimization" on 
page 31.

For optimizing mass-dependent parameters, the reference table contains 
values for the low mass and high mass to allow Analyst to calculate the 
relationship between the mass and the value of the parameter. For more 
information on reference tables, refer to the online Help.
41



Tuning and Calibrating Your Instrument Analyst Operator’s Manual
Optimizing the Detector
Detector parameters are instrument-dependent parameters. The detector wears 
out over time; therefore, you should optimize the bias voltage periodically 
using the standard positive PPG calibrant and monitoring the 907+ peak.

To optimize the detector
NOTE: The final setting must not exceed 3297 V.

1. Drop the current voltage by 200 V.

2. Increase the voltage in 100 V steps until a gain of 30% is no longer 
observed.

The last value at which a 30% gain was obtained is your optimal voltage.

Tuning Your Instrument Manually
Manual tuning allows users with expert knowledge of the instrument to 
manually adjust the instrument parameters, working parameters, and other 
options to get the best performance from the instrument. Principal tools for 
performing manual tuning are

• Ramping a parameter. This feature allows you to automatically ramp a 
selected compound-dependent parameter while viewing the results. 

• Optimizing working parameters manually. This allows you to change the 
value of one or more compound-dependent parameters as the experiment 
progresses. You can increase or decrease the value or values.

The Tune Method Editor allows you to perform manual tuning operations, 
such as creating a method, acquiring data, ramping a parameter, and manually 
optimizing a parameter. 

To display the Tune Method Editor
• Double-click Manual Tuning on the Navigation bar.

The Tune Method Editor window opens.
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Tune Method Editor window

The Tune Method Editor consists of two panes and several buttons above the 
panes.

• The State Parameter Editor on the left has four tabs, including, the 
Source/Gas tab, the Compound tab, the Resolution tab, and the Detector 
tab.

• The Acquisition Method Editor pane is on the right. This pane displays 
various tabs depending on the method (MS, Syringe Pump, or LC), and 
the types of peripheral devices configured to work with the mass 
spectrometer.

Acquisition 
Method 
Editor

State 
Parameter 
Editor
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Building a Tuning Method
To build a tuning method you must perform the following steps:

1. Reserve the acquisition queue for tuning.

2. Create a mass spectrometry (MS) method, and if required, a liquid 
chromatography (LC) method and a syringe pump method.

To reserve the acquisition queue for tuning 
• From the Tools menu, click Tuning Instrument.

The Tuning icons become available on the toolbar and Navigation bar.

You can create an LC acquisition method, an MS acquisition method, or a 
syringe pump acquisition method in manual tuning mode. You can save and 
use these methods when building an acquisition batch. After creating an 
acquisition method in manual tuning, you are ready to acquire data. For more 
information, see "To create an MS acquisition method" on page 44, or "To add 
an LC acquisition method" on page 45, or "To add a syringe pump acquisition 
method" on page 45.

Creating an MS Acquisition Method
You can create a mass spectrometry (MS) acquisition method in manual 
tuning mode. 

To create an MS acquisition method
1. On the Tools menu, click Manual Tuning. 

The Tune Method Editor appears.

2. From the method list, select MS Method.

3. Click the MS tab. 

4. Choose the Scan type and configure values for all of the parameters as 
required. 

NOTE: Different parameters are displayed depending on the Scan type 
selected. For more information, see the online Help topic describing the 
MS tab for each scan type.

5. Type the Duration, number of Cycles, and the period Delay Time. 

6. Click the Advanced MS tab. 
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7. Configure values for all of the parameters as required.

NOTE: Different parameters are displayed depending on the scan type 
selected on the MS tab. For more information, see the online Help topic 
describing the Advanced MS tab for each scan type.

8. Click the Source/Gas tab and edit the values for the parameters. 

9. Click the Compound tab and edit the values for the parameters.

You are now either save your method or acquire data. See “Acquiring 
Data” on page 46.

Adding an LC Acquisition Method
You can add a liquid chromatography (LC) acquisition method in manual 
tuning mode. Before you begin, ensure that the active hardware profile 
contains an LC pump. 

To add an LC acquisition method
1. On the Tools menu, choose Manual Tuning. 

The Tune Method Editor appears.

2. From the method list, select LC Method.

3. Click the LC Pump Gradient tab.

4. Type the values for the flow rate, gradient, and other parameters displayed 
in the table.

5. Click the Limits tab.

6. Type the values for maximum pressure, minimum pressure, shutdown 
time, and any other parameters displayed on the tab. 

Adding a Syringe Pump Acquisition Method
You can add a syringe pump acquisition method in manual tuning mode. 
Before you begin, ensure that the active hardware profile contains a syringe 
pump.

To add a syringe pump acquisition method
1. On the Tools menu, choose Manual Tuning. 

The Tune Method Editor appears.
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2. From the method list, select Syringe Pump Method.

3. On the Syringe Pump Properties tab, type the Syringe Diameter.

4. Type the Flow Rate value.

5. Select the Unit for the flow rate.

6. To start the syringe pump, click Start Syringe Pump. 

The syringe pump starts. The label on the Start Syringe Pump button 
changes to Stop Syringe Pump.

7. To change the flow rate while the pump is on, type the Flow Rate value 
and then click Set Flow Rate.

Acquiring Data
After you have created a method using the Tune Method Editor you can start 
data acquisition.

To acquire data
1. Create an MS acquisition method, and, if required, an LC method or a 

syringe pump method.

2. Click Start (if you want Analyst to name the data file) or Acquire (if you 
want to name the sample and data file). 

• If you clicked Start, the Start button becomes the Stop button; go to 
step 4.

• If you clicked Acquire, go to step 3.

3. In the Acquire to Disk dialog box, type the name of the sample and the 
name of the data file where the results will be stored, and then click OK.

4. Data acquisition starts. 

The TIC and corresponding mass spectrum are appended to the Tune 
Method Editor as separate panes. 

5. Right-click on the TIC pane to display the following three options: 

• If you select Open File the file currently displayed in the window 
opens with Explore and allows you to use the tools available in 
Explore. 
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• If you select Fixed Intensity Display, the Fixed Intensity Display 
dialog box opens, and you can specify the y-axis maximum intensity 
in cps.

• If you highlight an area of interest in the pane and then select 
Normalize to Selection, you can perform a y-axis zoom.

6. Right-click on the mass spectrum to display the following Explore 
options:

• If you select Open File, the file currently displayed in the window 
opens with Explore and allows you to use all the tools available in 
Explore.

• If you select Acquire Product, you can acquire the product of the 
highest intensity mass in the region that was selected.

• If you select Fixed Intensity Display, the Fixed Intensity Display 
dialog box opens, and you can specify the y-axis maximum intensity 
in cps.

• If you highlight an area of interest in the pane and then select 
Normalize to Selection, you can perform a y-axis zoom.

• If there are multiple mass windows, you can select a particular mass 
window or the entire mass range in the MS pane by selecting All 
Mass Ranges.

LIT scan types split the mass range and, by default, display the lowest 
mass range for the spectrum. The right-click list will include the Split 
Mass Ranges as well as the All Mass Ranges option.
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6

Optimizing for Your Analyte

Once you have tuned and calibrated your instrument, you can optimize the 
instrument for best performance for the compounds of interest. Optimization 
can be done automatically or manually. This section provides an overview of 
how to optimize your instrument for a particular analyte of interest. 

Optimizing the Source for an Analyte
This section describes how to optimize the source when the analyte of interest 
changes. The State Parameter Editor, which is part of the Tune Method Editor, 
provides the ability to adjust parameters when tuning the instrument. The 
parameters are stored in the Tune data file and consist of four groups: 
Source/Gas, Compound, Resolution, and Detector. 

Source-dependent parameters vary depending on the type of source. Not all 
source-dependent parameters are available for all sources or all instruments. 
For more information on specific settings, refer to the relevant source 
manuals.

Optimizing the Temperature (TEM) (Heated 
Nebulizer)

The optimal heated nebulizer temperature is affected by the mobile phase and 
analyte. As the LC flow rates increase, the optimal temperature increases. As 
the organic content increases, the optimal temperature decreases. The starting 
point depends on the type of instrument and the flow rate. For more 
information on starting points for temperature optimization, refer to the online 
Help.
49



Optimizing for Your Analyte Analyst Operator’s Manual
To optimize the temperature (TEM)
NOTE: Use a step size of 25 °C and leave a minute or two between steps to 
allow the source to stabilize. After optimizing, allow the source 10 minutes to 
allow the temperature of the entire source to reach equilibrium.

1. In the Source/Gas tab in the Tune Method Editor, type the desired 
temperature.

2. Increase the step size until you obtain the best sensitivity.

Optimizing the Turbo Gas (Gas 2) and Temperature 
(TEM)

TurboIonSpray sources
The flow rate of the turbo gas (Gas 2) and the temperature (TEM) parameters 
control the turbo gas, which provides heat for the TurboIonSpray source. 
These parameters interact and are affected by the LC flow rate and the organic 
content of the mobile phase. As the LC flow rates increase, the optimal 
temperature increases. As the organic content increases, the optimal 
temperature decreases. 

The settings of these parameters depend on the type of instrument. In general, 
the best sensitivity is obtained when the combination of temperature and turbo 
gas flow rate causes the LC solvent to reach a point at which it is nearly all 
vaporized. Heating beyond this point produces negligible gains. Overheating 
can also cause the LC solvent to thermally degrade, the spray to become 
unstable, and the background noise to become excessive. If this happens, 
reduce the temperature or gas flow. Moving the IonSpray or TurboIonSpray 
probe away from the curtain plate may reduce the amount of heat reaching the 
sprayer tip.
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To optimize the TurboIonSpray gas flow and temperature
NOTE: Use a step size of 25 °C or 1L/min and leave a minute or two between 
steps to allow the source to stabilize. The starting point depends on the type of 
instrument and the flow rate.

1. In the Source/Gas tab in the Tune Method Editor, set the parameter 
using the starting values from the following table.

2. Increase the flow using the step size until you obtain the best 
signal-to-noise ratio.

After optimizing, allow the source 10 minutes to allow the temperature of the 
entire source to reach equilibrium. If you exceed the maximum value, you can 
cause a significant increase in background noise, resulting in negligible gain 
in the signal-to-noise ratio.

For API 365, API 3000, and API 4000 instruments, turbo gas flows of about 
5 L/min are optimal for conditions that require heat. For all liquid flow rates 
ionization efficiency improves with the input of heat; however, at lower flow 
rates (<20 µL/min) the gains are small.

NOTE: Some instruments have a heated spray plate. If the heater is on, the 
temperature is enough to vaporize up to 20–30 µL/min flow. The turbo gas 
does not need to be on.

The following table shows optimum liquid flow rates and temperatures. The 
upper end of the ranges is for aqueous solvents.

Instrument Starting value Ending value Step size

API 365 4 L/min 8 L/min 1 L/min

API 2000 40 psi 70 psi 10 psi

API 3000 4 L/min 8 L/min 1 L/min

API 4000 4 L/min 8 L/min 1 L/min

Q Trap 40 psi 70 psi 10 psi
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Optimizing Gas Flows

Optimizing the Curtain Gas
The main function of the curtain gas is to prevent the contamination of the ion 
optics. The supply pressure at the instrument should be 60 psi. The curtain gas 
parameter should always be maintained as high as possible without losing 
sensitivity. The value depends on the type of instrument and source. 

To optimize the Curtain gas
NOTE: Do not set the parameter below the starting value.

1. In the Source/Gas tab in the Tune Method Editor, set the parameter 
using the starting values from the following table.

2. Increase the value of the parameter until you observe a loss of signal.

The type of source you use will affect the curtain gas flow. For more 
information on optimizing the curtain gas, refer to the relevant source 
manuals.

Flow rate Temperature

1–20 µL/min 100–200 °C

20–100 µL/min 150–350 °C

100–300 µL/min 300–400 °C

300µL/min–1 mL/min 400–500 °C
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Optimizing the Collision Activated Dissociation 
(CAD) Gas

Optimize the CAD gas for single and triple quadrupole instruments after 
optimizing all working parameters.

In Q1 scans, no CAD gas is needed. In Q3 scans, the CAD gas is fixed at 
1 or 2. For MS/MS scans, set the CAD gas initially to 2 or 3, and then, after 
optimizing collision energy (CE or RO2), optimize the CAD gas value. Start 
with a setting of 1 and increase it until you reach maximum sensitivity. Use 
the lowest CAD gas value that produces the best sensitivity.

To optimize the CAD Gas
NOTE: Do not set the parameter below the starting value.

1. In the Source/Gas tab in the Tune Method Editor, set the parameter 
using the starting values in the above paragraph.

2. Increase the value of the parameter until you reach maximum sensitivity.

Once you have optimized your source and created your acquisition method, 
you can now create and submit your batches. For more information on 
creating batches see "Creating Batches" on page 85.

Instrument and source Recommended starting value

API 365 8

API 2000 20

API 3000 10

API 4000 10

Q Trap 20
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Optimizing CAD Gas for LIT Analysis
Optimize the CAD gas for LIT instruments after optimizing all working 
parameters.

• For Q1 scans, no CAD gas is needed. In Q3 scans, the CAD gas value is 
fixed according to the numerical value corresponding to Low. 

• For MS/MS scans, the CAD values vary depending on whether the access 
type is Simplified or Operator. For more information on Operator access, 
refer to the online Help.

The default access type for CAD is Simplified and uses a value initially 
set to medium. (Simplified uses values of Low, Medium, or High). After 
optimizing collision energy (RO2), optimize the CAD gas value. Start 
with a value of low and increase it until you reach maximum sensitivity. 
Use the lowest CAD gas value that produces the best sensitivity.

• For MS2, Prec, NL, and MRM scans, set the value to Medium.

• For LIT scans, the CAD values vary depending on whether the access 
type is Operator or Simplified. For more information on Operator access, 
refer to the online Help.

The default access type for CAD is Simplified and uses a value initially 
set to high. (Simplified uses values of Low, Medium, or High). After 
optimizing collision energy (RO2), optimize the CAD gas value. The 
value you set depends on the scan type:

• For EMS and TDF scans, set the value to Low.

• For ER, EPI, EMC and MS3 scans, set the value to High.

You can change the numerical values that apply to Low, Medium, or High by 
clicking the Calibration button in the Detail Parameter Setting dialog box for 
the CAD parameter (only for MS/MS and LIT scan categories).

To access the Detail Parameter Setting dialog box
1. From the Tools menu, point to Settings and click Parameter Settings.

The Parameter Settings Editor dialog box appears.

2. Select the appropriate scan type from the Scan Category list.

3. Double-click on the CAD parameter row.

The Detail Parameter Setting dialog box appears.
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4. Click the Calibration button, edit the values as required and then click 
OK.

5. Click OK to close the Detail Parameter Setting dialog box.

The recommended vacuum gauge operating pressures for the Low, Medium, 
and High values are

• Low (2×10e-5 torr)

• Medium (3×10e-5 torr)

• High (4×10e-5 torr)
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Optimizing the Discharge Needle 
Current

For heated nebulizer sources, the current applied to the corona discharge 
needle (NC) usually optimizes over a broad range (about 1 to 5 µA).

To optimize the discharge needle current
NOTE: If, on increasing the current, you observe no changes in signal, leave 
the current at the lowest setting that provides the best sensitivity (for example, 
2 µA).

1. In the Source/Gas tab in the Tune Method Editor, set the parameter to 1.

2. Increase the value of the parameter until you achieve the best 
signal-to-noise ratio.

Optimizing Lens Voltages
This section describes how to optimize various voltages throughout the 
instrument. Voltages are set using the Detail Parameter Setting dialog box.

To access the Detail Parameter Setting dialog box
1. From the Tools menu, point to Settings and click Parameter Settings.

The Parameter Settings Editor dialog box appears.
56



Analyst Operator’s Manual Optimizing for Your Analyte
2. Select the appropriate scan type from the Scan Category list.

3. Double-click on the desired parameter row.

The Detail Parameter Setting dialog box appears.

4. Edit the values as required and click OK.

5. Click OK to close the Detail Parameter Setting dialog box.

Optimizing the Focusing Lens 3/Collision Cell Exit 
Potential (IQ3/ST3/CXP)

API 3000 and API 4000 instruments
For Q1 scans, set ST3 (prefilter) to between -100 V and -200 V (for positive 
ions) and to between 100 V and 200 V for negative ions. 

For Q3 scans, CXP = RO2 - ST3, and is not mass-dependent. Set CXP to 
between 0 V and 55 V (for positive ions) and to between -55 V and 0 V (for 
negative ions).
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API 365, API 2000, and Q Trap instruments
For Q1 scans, set IQ3 to between -200 V and -100 V (for positive ions) and to 
between 100 V and 200 V for negative ions. 

For Q3 and MS/MS scans, CXP = RO2 - IQ3, and is mass-dependent on the 
Q3  mass. Set CXP to between 0 V and 200 V (for positive ions) and to 
between -200 V and 0 V (for negative ions).

Optimizing the Inter-Quadrupole Lens 2/Collision 
Cell Entrance Potential (IQ2/CEP)

API 3000 and API 4000 instruments
For all scans, IQ2 = Q0 + offset. Set the offset to 8 V to 10 V for positive ions 
and -10 V to -8 V for negative ions.

API 365, API 2000, and Q Trap instruments
In Q1 and MS/MS scans, CEP = Q0 - IQ2. CEP is mass-dependent on the 
mass of Q1; that is, its optimum value becomes increasingly positive with 
increasing mass values (in positive ion mode). Analyst calculates the value of 
CEP using the slope and intercept values from the Parameter Settings Table.

In Q3 scans, IQ2 = RO2 + an offset. Set the offset to 2 V for positive ions and 
-2 V for negative ions. In LIT scans CEP = Q0 + FI2.
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MS Analysis By Infusion
This procedure optimizes the quantitation process for an MS analysis using an 
instrument with an infusion device. Before you begin, ensure that the 
acquisition queue has been reserved for tuning.

To perform MS quantitative optimization using an infusion 
device

1. From the Tools menu, click Quantitative Optimization.

The Instrument Settings dialog box appears.

2. Select Infusion and MS Analysis, and then click Next.

The Ions to Use in MS Analysis page appears.

3. Select the target ion. 

• If you select MW Ion, Analyst can optimize multiple compounds.

• If you select Base Peak Ion, Analyst optimizes only one compound. 
You can name the compound and edit the search range. Go to step 8.
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4. Select the Resolution for the Target Ion from the list.

5. Select the polarity. If you select Both, Analyst optimizes using both 
Positive and Negative polarities and selects the best polarity for each 
target compound.

6. Click Next.

The Target Components dialog box appears.

7. Type the list of compounds, molecular weights, and number of charges.

8. Click Finish. 

Quantitative optimization starts and when completed, the quantitative 
optimization report appears.

MS/MS Analysis By Infusion
This procedure optimizes the quantitative process for an MS/MS analysis 
using an instrument with an infusion device. Before you begin, ensure that the 
acquisition queue has been reserved for tuning. 

To perform MS/MS quantitative optimization using an infusion 
device

1. From the Tools menu, click Quantitative Optimization.

The Instrument Settings dialog box appears.
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2. Select Infusion and MS/MS Analysis, and then click Next. 

The Ions to Use in MS/MS Analysis page appears.

3. Select a precursor ion.

• If you select MW Ion, you can select User Specified to select the 
user-specified ion, or you can select Auto Select to automatically 
select the ion. If you select Auto Select, you can click Criteria to use 
the Product Ion Auto Selection Criteria dialog box to edit the 
criteria for selecting the product ion.

• If you select Base Peak Ion, Analyst optimizes only one compound. 
You can name the compound and edit the search range. The product 
ion is auto-selected. If you click Criteria, you will be able to use the 
Product Ion Auto Selection Criteria dialog box to edit the criteria 
for selecting the product ion.

4. Select the Resolution for the product ion from the list. 

NOTE: User Specified and Auto Select are enabled or disabled 
depending on the type of Precursor Ion selected.
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5. Select the polarity. If you select Both, Analyst will optimize using both 
the Positive and Negative polarities and will select the best polarity for 
each target compound.

6. If you selected Base Peak Ion, go to step 7.

If you selected MW Ion, click Next.

The Target Components page appears. 

• If you selected Auto Select, type or edit the list of compounds, 
molecular weights, and the number of charges for each compound.

• If you selected User Specified, type or edit the list of compounds, 
and the Q1 and Q3 masses for each compound. 

7. Click Finish. 

Quantitative Optimization starts and the quantitative optimization report 
appears.

Flow Injection Analysis
Before you start a flow injection analysis (FIA), you must build a method in 
the Method Editor that contains autosampler and LC methods and a simple 
Q1 MI or MRM experiment. FIA assumes that you have already identified the 
ions for your compounds using either Infusion or Manual Tune.

• If you use a method created by Quantitative Optimization in Infusion, add 
the necessary devices (an autosampler and a pump) and activate a 
hardware profile containing those devices.

• If you create or open a method in Manual Tune, you may add only an LC 
pump method to an acquisition method. If you open a method in the 
Acquisition Method Editor, you can add an LC pump or any other device 
to the acquisition method.
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To run a flow injection analysis
NOTE: MS Analysis or MS/MS Analysis is set automatically based on the 
default method selected. Infusion optimizes the compound parameters only. 
FIA optimizes the source and gas parameters as well as the compound 
parameters.

1. Ensure that you are in Tune mode, and then from the Tools menu, click 
Quantitative Optimization.

The Instrument Settings page appears.

2. Select FIA.

3. Choose a method from the Default Acq. Method list. The method must 
be an LC/MS method that includes an autosampler.

The five boxes that allow you to select settings become available.

4. If you are using a rack, select the type of rack (Rack Code) and the 
position of the rack in the autosampler, if necessary (Rack Position).

5. If you are using a microlitre plate, select the type of plate (Plate Code) 
and the position of the plate in the autosampler, if necessary (Plate 
Position).
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6. Type the injection volume in microliters, and then click Next.

The FIA Target Compounds dialog box appears.

7. If required, edit the Compound Name field.

8. If you wish to use one of the compounds as an internal standard, select the 
check box in the Int. Std. column, and then click Next.

The FIA Source Parameters dialog box appears.

9. In the Values for Optimization column for each parameter you have 
chosen to optimize, type at least two values, separated by a semicolon. 
The current value appears automatically. Click Next.

The FIA Compound Parameters dialog box appears.

10. In the Values for Optimization column for each parameter you have 
chosen to optimize, type at least two values, separated by a semicolon. 
The current value appears automatically. Click Finish.

Quantitative optimization starts and the quantitative optimization report 
appears.

Flow Injection Analysis Using a Q1 MI Method
NOTE: Before you begin, ensure that you have selected a method and entered 
the relevant data in the Instrument Settings dialog box, (the first screen of the 
Quantitative Optimization wizard).

To perform a Q1 MI quantitative optimization using FIA
1. In the Instrument Settings page, click Next.

The FIA Target Compounds page appears with the compounds and 
masses you entered in the method in the first two columns. 

NOTE: The Quantitative Optimization wizard reads the compounds, 
mass or masses, and polarity from the method.

2. If you wish to use one of the compounds as an internal standard, select the 
check box in the Int. Std. column.

3. In the Vial Pos. column, type the vial position for the compound of 
interest. For each compound, the default location is vial 1, position 1.
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4. Click Next.

The FIA Source Parameters page appears with the source parameters 
listed under Parameter Name.

5. In the Values for Optimization column for each parameter you have 
chosen to optimize, type at least two values, separated by a semicolon. 
The current value appears automatically. 

6. Select the check box beside the parameters you wish to optimize.

7. Choose the number of times you wish to repeat the injection for each 
parameter. A separate number of injections will be made for each value of 
each parameter to be optimized.

8. Click Next.

The FIA Compound Parameters page appears with the compound 
parameters listed.

9. Select the check box beside the parameters you wish to optimize.

10. In the Values for Optimization column for each parameter you have 
chosen to optimize, type at least two values, separated by a semicolon. 
The current value appears automatically. 

11. Type the Mass Spec. Duration in minutes. The duration specified in the 
method is the default value.

12. Click Finish.

Quantitative optimization starts and the quantitative optimization report 
appears. One looped experiment injection will be made for each 
parameter optimized.

Flow Injection Analysis Using an MRM Method
NOTE: Before you begin, ensure that you have selected a method and entered 
the relevant data in the Instrument Settings page, (the first screen of the 
Quantitative Optimization wizard).

To perform an MRM quantitative optimization using flow 
injection analysis

1. In the Instrument Settings page, click Next.

The FIA Target Compounds page for an MRM method appears with the 
compounds and masses entered in the method in the first two columns. 
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2. If you wish to use one of the compounds as an internal standard, select the 
check box in the Int. Std. column. 

3. In the Vial Pos. column, type the vial position for the compound of 
interest.

The default location is 1 for each compound. You can use the same vial 
for each compound or you can specify different vials.

4. Select the Resolution and click Next.

The FIA Source Parameters page appears with the source parameters 
listed under Parameter Name.

5. In the Values for Optimization column for each parameter you have 
chosen to optimize, type at least two values, separated by a semicolon.

The current value appears automatically.

6. Select the check box beside the parameters you wish to optimize.

7. Choose the number of times you wish to repeat the injection for each 
parameter, and click Next.

The FIA Compound Parameters page appears with the compound 
parameters listed.

8. In the Values for Optimization column for each parameter you have 
chosen to optimize, type at least two values, separated by a semicolon.

The current value appears automatically.

9. Select the check box beside the parameters you wish to optimize.

10. Type the Mass Spec. Duration in minutes.

11. Click Finish.

Quantitative optimization starts and when completed, the quantitative 
optimization report appears.
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Building an Acquisition 
Method

This section provides an overview of how to build an acquisition method 
using the Acquisition Method Editor. Before you begin creating an acquisition 
method file, you should have a good understanding of the experiments you 
want to carry out and the devices that are required. You must also have access 
to the Acquisition Method Editor and be working on an acquisition 
workstation.

The Acquisition Method Editor offers two options for generating an 
acquisition method file:

• Create a method from scratch when you want to create a method that has 
never been done before or that is very different from any existing method.

• Modify an existing method file when you want to create a method that is 
only slightly different from an existing acquisition method file.

The Acquisition Method Editor is where you specify data acquisition 
parameters for the mass spectrometer and any configured external devices. It 
contains the programs to be executed by each device, including information 
about when they will start acquiring data.
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Method Editor window

The Method Editor window contains two panes—the Acquisition Method 
Browser pane on the left side and the Acquisition Method Editor pane on the 
right side. The layout of the window can be changed and the panes can be 
resized.

You define instrument parameters in the parameter settings file; however, 
these parameters can be overwritten with the Method Editor. Resolution 
values are set in Tune mode and selected in Acquire mode using the 
Acquisition Method Editor.

What is an Acquisition Method?
In order to submit a batch and obtain data, you must create an acquisition 
method for the mass spectrometer and any external devices required. An 
acquisition method is a high-level description of a particular command 
sequence and its associated parameters for the data acquisition. In simple 
terms, an acquisition method is a recipe for data acquisition. It specifies which 
devices to use and how and when to put them to work to acquire data.

In the Acquisition Method Editor window, you create a sequence of 
acquisition periods and experiments for the mass spectrometer and 

Acquisition 
Method 
Browser

Acquisition 
Method 
Editor
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instructions for various devices to follow. An acquisition method is associated 
with each sample in the Batch Editor when submitted to the queue.

Specifying a Mass Spectrometer 
Method

The mass spectrometer acquisition method is specified in the Acquisition 
Method Editor pane. Depending on the type of mass spectrometer configured 
and the scan type selected, different fields and options are available. As you 
type the mass spectrometer parameters, the Acquisition Method Editor 
validates the data.

To specify a mass spectrometer acquisition method
1. Double-click Build Acquisition Method under Acquire in the 

Navigation bar.

2. With a method file open in the Acquisition Method Editor window, in 
the Acquisition Method Browser pane, click the Acquisition Method 
icon.

3. In the Acquisition Method Properties tab of the Acquisition Method 
Editor pane, select a Synchronization Mode.

4. Select Auto-Equilibration, if required.
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5. In the Acquisition Method Browser pane, click the Mass Spectrometer 
icon.

6. In the Acquisition Method Editor pane, click the MS tab.

7. Choose the Experiment you want to edit.

8. Set the MS tab parameters to the desired values.

9. If required, click the Advanced MS tab and Set the Advanced tab 
parameters to the desired values. 

10. Repeat steps 5 through 8 for each experiment in the method. 

11. To save your method, on the File menu click Save.

The Save Acquisition Method dialog box opens.

12. Type a file name and click Save.

Adding Peripheral Devices to Your Method
If you are creating a new acquisition method file from an existing file, you 
may decide to use some or all of the device methods in the acquisition 
method. If you want, you can have more than one device in the same category 
(e.g. two pumps). With the Acquisition Method Editor, you can customize 
your acquisition method by adding or removing external device methods.

To add or remove an external device acquisition method
1. With a method file open in the Acquisition Method Editor, in the 

Acquisition Method Browser pane, right-click the Acquisition Method 
icon.

2. Choose Add/Remove Device Method from the menu that appears.

The Add/Remove Device Method dialog box shows the devices 
configured in the active hardware profile.

3. Select or clear the appropriate check box(es) beside the device method to 
add or remove the method.
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Configuring Devices
Configuring Analyst peripherals or devices consists of two processes: setting 
up the physical hardware connections and configuring the software to 
communicate with the devices. To learn more about setting up specific 
peripheral devices, refer to the Peripheral Devices Setup Manual or to 
"Creating a Hardware Profile" on page 25.

When Analyst is installed, all the drivers required to configure the supported 
devices are also installed. To activate these devices, you must configure them 
using the Hardware Configuration Editor. For more information, refer to the 
online Help.

Creating Methods for External Devices
Creating an acquisition method for an external device means specifying the 
operating parameters for that device. Methods can be created for any of the 
following devices if they are configured in the active hardware profile:

• Pumps

• Autosamplers

• Syringe pumps

• Column ovens 

• Switching valves

• Diode array detector

• A/D converters

• Integrated system

For more information on configuring an integrated system refer to the online 
Help.

NOTE: Only devices configured in the active hardware profile and selected 
in the Add/Remove Device Method dialog box appear as icons in the 
Acquisition Method Browser pane. If the required device icon is not in the 
Acquisition Method Browser pane, you may add a device if it is part of the 
active hardware profile.
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Specifying a Pump Method
The Acquisition Method Editor allows you to specify a pump method that 
includes information on the composition of the mobile phase, the gradient, 
and the pump’s limits and support for timed events.

To display the pump parameters in the Acquisition Method 
Editor pane

1. With a method file open in the Acquisition Method Editor, in the 
Acquisition Method Browser pane, click the pump icon.

The pump’s properties tab appears in the Acquisition Method Editor pane.

2. Click one of the following possible tabs in the Acquisition Method Editor 
pane and edit the fields as required:

• Gradient 

• Limits

• Events

• Column

• Detector

Specifying an Autosampler Method
The Acquisition Method Editor allows you to specify an autosampler method 
that includes details such as injection volume and the number of pre- and 
post-inject flushes. The procedure depends on the type of autosampler used.

To specify an autosampler acquisition method
1. With a method file open in the Acquisition Method Editor, in the 

Acquisition Method Browser pane, click the autosampler icon.

The autosampler’s properties tab appears in the Acquisition Method 
Editor pane.
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2. In the Acquisition Method Editor pane, click the pump’s Properties tab.

3. Specify inject and flush details.

4. Click the Advanced Properties tab, and specify needle and advanced 
injection information if required.

Specifying a Syringe Pump Method
NOTE: The API 2000 mass spectrometer includes an incorporated Harvard 
Syringe pump. In this case only, the pump must be configured with the mass 
spectrometer.

To configure a syringe pump
1. With a method file open in the Acquisition Method Editor, in the 

Acquisition Method Browser pane, click the Syringe Pump icon.

The Syringe Pump Properties tab appears in the Acquisition Method 
Editor pane.
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2. In the Syringe Pump Properties tab, type the syringe diameter in the 
Syringe Diameter (mm) field.

3. Type the Flow Rate.

4. Select the Unit.

Specifying a Column Oven Method
The Acquisition Method Editor allows you to specify a column oven method 
that contains temperature and time information.

To specify a column oven acquisition method
1. With a method file open in the Acquisition Method Editor, in the 

Acquisition Method Browser pane, click the Column Oven icon.

The Column Oven Properties tab appears in the Acquisition Method 
Editor pane.
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2. In the Column Oven Properties tab, type the temperature of the column 
oven (PE200) or column oven compartments (Agilent 1100) in degrees 
Celsius.

3. Type the Temperature Tolerance in degrees Celsius.

4. Type the Start Acquisition Tolerance in degrees Celsius.

Specifying a Switching Valve Method
The Acquisition Method Editor allows you to specify a switching valve 
method, which contains information such as the valve type and position.

NOTE: Select the synchronization mode, Manual Sync with Valve, to operate 
the instrument and valve in synchronization. If you do not select Manual Sync 
with Valve, you must complete the Time Summary table manually. 
Synchronization modes are specified on the Acquisition Method Properties 
tab.

To specify a switching valve acquisition method
1. With a method file open in the Acquisition Method Editor, in the 

Acquisition Method Browser pane, click the Valve icon.

The Valve Properties tab appears in the Acquisition Method Editor pane.
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2. In the Valve Properties tab, choose a position from the Change Position 
Names list.

3. If you have not chosen Manual Sync with Valve as the Synchronization 
mode on the Acquisition Method Properties tab, click Add Entry to 
add an entry to the Time Summary table. Click Remove Entry to delete a 
step.

4. If required, change the position names. Click in a cell and choose a 
position name from the list. To create a different name for a position, 
choose the position in the Change Position Names list and type the new 
name in the adjacent field.
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Specifying a Diode Array Detector Acquisition 
Method

The diode array detector (DAD) uses UV wavelengths instead of the 
mass-to-charge ratio to characterize analysis. It provides complementary 
information to the total ion chromatogram (TIC). You must configure the 
device to operate in either Spectral Data or Signal Data mode.

Creating an acquisition method for an external device requires specifying the 
operating parameters for that device. Methods can be created for a diode array 
detector if the device is configured in the active hardware profile.

To specify a DAD acquisition method
1. With a method file open in the Acquisition Method Editor, in the 

Acquisition Method Browser pane, click the DAD icon.

The DAD Method Editor tab appears in the Acquisition Method Editor 
pane.

2. In the DAD Method Editor tab, select the Operating Mode, Spectral 
Data or Signal Data, and specify the data requirements.

• Configure the diode array detector to function in Signal Data mode if 
you want to scan one to five individual wavelengths.

• Configure the diode array detector to function in Spectral Data mode 
if you want to scan over a wavelength range.
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Specifying an Analog-to-Digital Converter Method
The Acquisition Method Editor allows you to specify a method for the 
analog-to-digital converter. This method contains information such as the 
sample rate and interval, and the voltage.

To specify an analog/digital converter acquisition method
1. With a method file open in the Acquisition Method Editor, in the 

Acquisition Method Browser pane, click the ADC icon.

The Analog-to-digital Convertor Properties tab appears in the Acquisition 
Method Editor pane.

2. In Analog/Digital Converter Properties tab, type a value in the 
Rate (pts/sec) field.

The interval and rate are proportional to each other. When you change the 
interval, the rate automatically re-calculates and vice versa.

3. In the Channel box, click the channel name you want to specify details 
for. If you select the check box beside a channel it is included in the 
method. If you clear the check box, the channel is not included.

4. In the Interpreted Value @ Full Scale field, type the appropriate value.

5. In the Interpreted Unit field, choose the appropriate unit from the list.

6. Repeat steps 3 to 5 for each channel you want to specify details for.
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Saving Your Method
You can save a method you have created under any name you choose. Analyst 
automatically associates the extension .dam with any new method file saved.

If you have created a method file for one project that you also want to use for 
a different project, with or without some modifications, you can save the 
method under a new file name in the other project folder.

To save a new acquisition method file
1. From the File menu, choose Save As or Save.

Analyst defaults to the Acquisition Method folder of the active project.

2. Choose a different drive and directory for the new file if required.

3. Type or edit the file name in the File Name box and click Save.

To save an acquisition method file to another project
1. Open an existing acquisition method file.

2. Modify the file as required.

3. Select a different project.

4. From the File menu, choose Save As or Save.

5. In the File name box, type a name for the method file and click Save.
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Creating Additional Experiments and 
Periods

The Acquisition Method Editor also allows you to create multiple period, 
multiple experiment acquisition methods for the mass spectrometer in a single 
method file. This feature can be useful if, for example, you want to monitor 
different masses through different periods, use different scan types, or 
alternate between positive and negative scans. You can also create additional 
experiments for external devices.

An experiment is a sequence of measurements for the mass spectrometer, all 
of the same scan type. One or more experiments can be grouped to make a 
cycle. One or more cycles comprise a period.

A period is an analysis that is performed for a specific length of time or 
number of cycles. A period consists of one or more cycles, or sequential 
groups, of experiments performed during a period.

To add a new experiment
1. With a method file open in the Acquisition Method Editor, in the 

Acquisition Method Browser pane, click the device category where you 
want to add a new experiment.

2. Right-click the period where you want to add the experiment and choose 
Add experiment from the menu that appears.

3. In the Acquisition Method Editor pane, specify the appropriate device 
or instrument parameters.

You can make a copy of an existing experiment by using Analyst’s drag and 
drop features. Experiments can be copied in the same acquisition method, or 
you can drag and drop between windows to copy them into a new acquisition 
method.

To copy an experiment
1. In the Acquisition Method Browser pane select the experiment you want 

to copy. 

2. Right-click to select the experiment and to bring up the popup menu.

3. Select Copy this experiment.
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To delete an experiment
1. With a method file open in the Acquisition Method Editor, in the 

Acquisition Method Browser pane, right-click the experiment you want 
to delete.

2. Choose Delete this experiment from the menu that appears.

Creating Periods

Adding a Period
The Acquisition Method Editor allows you to add a period (i.e. a step) to a 
device acquisition method, if desired. For example, you may want to add an 
equilibration step for the pump.

To add a period
1. With a method file open in the Acquisition Method Editor, in the 

Acquisition Method Browser pane, click the device category where you 
want to add a period.

2. Right-click on the device category and choose Add period from the menu 
that appears.

A period is added below the last period created.

Copying Periods
You can make a copy of an existing period by using Analyst’s drag and drop 
features. Periods can be copied in the same acquisition method, or you can 
drag and drop between windows to copy them into a new acquisition method.

To copy a period
1. In the Acquisition Method Browser pane select the period you want to 

copy. 

2. Hold down CTRL and click the left mouse button.

3. Drag the period to the target Mass Spectrometer Method node.
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Deleting a Period
You can delete a period from the mass spectrometer method.

To delete a period
1. With a method file open in the Acquisition Method Editor, in the 

Acquisition Method Browser pane, right-click the period you want to 
delete.

2. Choose Delete this period from the menu that appears.

The period and the experiments it contains are deleted.

Creating an IDA Experiment
The Acquisition Method Editor allows you to create an Information 
Dependent Acquisition (IDA) Method with up to two survey scans in a single 
experiment. IDA is a process in which the mass spectrometer actions can be 
varied from scan to scan based on data acquired in a previous scan. IDA will 
analyze data as it is being acquired and determine the masses on which to 
perform dependent scans. You have control over the criteria that will activate 
an IDA experiment and the parameters of the IDA experiment once activated. 

IDA experiments can modify experiments and improve results based on the 
following criteria:

• Ion Selection

• Ion Charge States

• Isotope Matching

Setting IDA parameters to optimize data acquisition settings on-the-fly, 
drastically reduces sample acquisition time. Using IDA, an operator can 
conserve both sample and valuable working time on an instrument.
82



Analyst Operator’s Manual Building an Acquisition Method
To create an IDA experiment in the Acquisition Method editor
1. Create a new Acquisition Method with at least one survey experiment. 

Any combination of two survey scans can be used.

NOTE: If you have chosen EPI, MS2, or TDF as your survey experiment, 
you will only have access to the IDA–Second Level Criteria tab. If these 
survey experiments are used, you will not be able to set an additional IDA 
criteria level. To set the IDA selection criteria for these types of 
experiments go to step 8.

2. In the Acquisition Method Browser pane right-click on Period and 
select Add IDA Criteria Level.

The IDA criteria tabs appear in the Acquisition Method Editor pane.

3. In the Acquisition Method Editor pane click the IDA–First Level 
Criteria tab. Set the tab parameters to the desired values. 

4. If desired, on the Include/Exclude tab, select Include List or Exclude 
List checkboxes and specify the target ions or exclude undesired ions by 
modifying the appropriate list.

5. If desired, on the Isotope Pattern tab, select the Match Isotopes check 
box and specify the isotopic distribution pattern to be matched.

6. Create up to eight additional experiments defined as a dependent 
experiment that will be activated by the IDA criteria. Make sure that for 
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each level the number of dependent experiments is the same as the 
number of peaks selected to monitor from the IDA Criteria page.

7. If a second IDA criteria level is desired, continue with step 8. If no 
additional selection criteria are required go to step 11.

8. In the Acquisition Method Browser pane right-click Period and select 
Add IDA Criteria Level. 

9. Set the IDA–Second Level Criteria tab parameters to the desired values.

10. Create an additional experiment(s) that will be activated by the second 
level IDA criteria.

11. Save the Acquisition Method. 

Creating an IDA experiment using the IDA Wizard
A new IDA wizard has been introduced to allow for easy creation of LIT-IDA 
acquisition methods. For more information on using the wizard, refer to the 
online Help.

To display the Create IDA Experiments page of the IDA Method 
Wizard 

• From the Navigation Bar, double-click the IDA Method Wizard icon.

The Create IDA Experiments wizard launches.

• Complete the screens as required to automatically create an MS method. 
You can then add LC devices to the method.
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Creating Batches

This section provides an overview of the Batch Editor and ExpressView. It 
also explains how to set up and submit samples and batches.

What is the Batch Editor?
The Batch Editor is used for creating, modifying, initiating, storing, and 
retrieving acquisition batches. The Batch Editor is also used for creating batch 
templates.

How Does the Batch Editor Work?
The Batch Editor window is composed of four tabs that are used to enter 
acquisition batch information. This information is then used by other Analyst 
modules to acquire and analyze samples.

For quick entry of batch acquisition data, you may use ExpressView instead 
of the Batch Editor. ExpressView allows you to select a Batch Editor 
template, enter minimal information, and submit a batch quickly. The 
ExpressView editor is an effective way to submit batches for both novice and 
expert users.
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Batch Editor window

The Batch Editor allows full editing of sample information, including detailed 
sample, location, method, quantitation, and set information. To create a batch 
in the Batch Editor window, enter the sample data in each tab. You can then 
save it and/or submit it for acquisition.

For additional flexibility and efficiency, the Batch Editor allows you to import 
data in open database connectivity (ODBC) and text formats for transfer of 
data with the Laboratory Information Management System (LIMS), Microsoft 
Access, or Microsoft Excel.

Why Use the Batch Editor?
With the Batch Editor, you can construct batches to support all types of 
acquisition requirements, ranging from high throughput quantitation, where 
all samples are to be acquired and processed the same way, to method 
development where every sample may have different acquisition and 
processing requirements. 
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Why Use the Batch Editor Window Instead of 
ExpressView?

The Batch Editor window is the main editing component of the Batch Editor. 
It gives you access to all available fields in the acquisition batch. Use the 
Batch Editor for complicated batches with multiple types of samples and/or 
methods.

ExpressView uses Batch Editor templates to facilitate quick and easy 
submission of single or multiple samples with minimal information. It reduces 
the amount of information or options required to complete a batch. Use 
ExpressView when you want to create a batch quickly or when you simply 
need to add a sample name or change a small number of fields to an existing 
template. ExpressView is a good way to prevent inappropriate access to the 
system by unqualified or inexperienced users. An administrator password is 
required to exit ExpressView.

Creating Batches
A batch associates a collection of samples and acquisition methods. The 
Batch Editor creates a batch by linking together the following information:

• sample information such as name, ID, comment, etc.

• autosampler location (rack information)

• acquisition method

• processing method or script (optional)

• quantitation information (optional)

• custom sample data

• set information

A batch defines sample information for acquisition and is submitted to the 
Queue Manager for acquisition.

Creating a New Batch
Through the Batch Editor tabs, you can separate the batch into sets and 
specify every detail of the batch before submitting it for processing. You can 
only create and submit a batch from a station that is connected to a mass 
spectrometer.
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To create a new batch
1. Double-click Build Acquisition Batch under Acquire in the Navigation 

bar.

The Batch Editor window opens.

2. In the Sample tab, click Add Set.

You may change the Set name first if desired.

3. Click Add samples to add the appropriate number of samples to the set.

For more information on adding samples to sets, see "To add samples to a 
batch" on page 89.

4. Choose an Acquisition method from the list.

5. Specify remaining sample details in the Sample tab as desired. You may 
edit default settings such as the Sample name field.

6. Specify sample location on the autosampler in the Locations tab.

7. Specify quantitation information in the Quantitation tab, if required.

NOTE: Some fields are mandatory and must be completed before you 
submit the batch. The Submit button in the Submit tab is disabled until 
you complete all mandatory fields.
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8. Reorder samples in the set in the Submit tab, if required.

9. Save the batch file, if desired, and submit the file to queue.

To add samples to a batch
1. In the Batch Editor window, click the Sample tab.

2. Type a new set name or choose an existing set from the Set list and click 
Add Set. 

3. Click Add Samples to add samples to the set you have selected. 

The Add Sample dialog box appears.

4. In the Sample name group, type a Prefix for the samples, if required. 

5. Select the Sample number check box if you want a sample number to be 
added to the sample name.

6. If you have selected the Sample number check box, in the Number of 
digits field type the number of digits to include as the sample name. For 
example, if you type 3, the sample names will be samplename001, 
samplename002, etc.

7. In the Data file group, type a Prefix for the data file, if required.

8. Select the Set name check box if you want the set name to be part of the 
Data file name.

9. Select the Auto Increment check box to increment the data file names. 
This adds one (1) to the value of the row displayed above in the Data File 
column.

10. Type the number of new samples you want to add and click OK.

To remove samples from a batch
1. In the Batch Editor window, click the Sample tab.

2. Choose an existing set from the Set list and click Remove Set to delete a 
set from the batch.

3. Click Yes to confirm removal; click No to cancel.
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Specifying Sample Details
In the Sample tab of the Batch Editor, you input information specific to 
individual samples. To type data in the tables, click in a cell and type the data. 
The Sample tab provides a way to verify the sample names against the rack 
and vial or well values and change them accordingly. Samples are created in 
the Add Sample dialog box. You can, however, edit the cells in the Sample 
Name column directly.

If you cannot see a column, right-click on the Sample table and choose 
Hide/Show Column from the menu that appears. Specify which columns you 
want to see. You can add or delete custom columns, and you can also save 
default column settings of subsequent batches by selecting Save Column 
Settings from the right-click menu.

You cannot use Acquisition Method templates if Multiple Methods is 
selected. If you are creating a set where some samples must have different 
acquisition methods, select Use Multiple Methods. You can select an 
acquisition method for each sample in the set from the list in the Acquisition 
Method column.

To specify sample details
NOTE: If you are creating a new batch, some of the fields are read-only and 
will remain empty until you specify sample location on the Locations tab.

1. With a batch file open in the Batch Editor window, click the Sample tab

2. Type a new set name or choose a set from the Set list and click Add Set.

3. Add samples to the set if required. (You cannot create a batch without 
adding samples.)

4. Select an Acquisition method from the list or click Method Editor to 
create or edit an acquisition method. 

5. If desired, select the Use Multiple Methods to display the Acquisition 
Method column in the Sample table. You may select the method for each 
sample in the Sample table.

6. Select or clear the Use as Template check box. Select the check box if 
you want to enter masses individually for each sample. Clear the check 
box if you want to use the masses that are stored in the Acquisition 
method.
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7. If required, select a Quantitation method from the list or click Quick 
Quant to create or edit a quantitation method.

The system defaults to None or the method specified in the batch template 
(if applicable).

8. Edit the full file path for a script in the Batch Script field or click Select 
Script to locate a script file. You do not need to specify a script.

9. Specify the Data File name for each sample.

Specifying Sample Locations
In the Locations tab, you indicate the position of the rack on the autosampler, 
and the position of the samples on the rack. Locations can also be specified in 
the table in the Sample tab.

NOTE: Click  if you want to clear all the selected wells or vials in a rack.

To specify sample location
1. With a batch file open in the Batch Editor window, click the Locations 

tab.

2. Choose an autosampler from the Autosampler list.

The appropriate number of racks appears in the graphic rack display.

3. Right-click on the rack where you want to specify the samples.

4. Choose a rack type from the list that appears.

5. Click the Autosampler/Plate View  button to view the wells or vials 
for the rack type.

6. Click the Row/Column Selection  button to specify whether samples 
are marked by row or column. If the button shows a red horizontal line, 
the Batch Editor marks the samples by row. If the button shows a red 
vertical line, the Batch Editor marks the samples by column. Click the 
button to change from row to column selection and vice versa.

7. Click the sample wells or vials you want to mark as occupied in the order 
that you want them to be analyzed. Click a selected well or vial to clear it. 

Click  to return to the Autosampler view.
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NOTE: To select more than one well or vial at a time, hold down the 
SHIFT key and click the first and last well or vial. The Batch Editor 
marks every well or vial in between.

8. Repeat step 7 for each set in the batch.

Identifying Samples for Quantitation
Information in the Quantitation tab identifies the sample type and provides 
sample concentration information to the Analyst software. Quantitation 
information can be specified for a batch, a set, or even a single sample. You 
are not required to specify quantitation information before submitting your 
samples.

If you are using a batch template with a specified quantitation method, the 
quantitation information fields should already be filled in. Similarly, if you 
have imported batch information, the quantitation method file name will be 
present. The sample concentrations are not imported. In order to set the 
appropriate concentrations, you must click the Quantitation tab and edit the 
concentrations.

NOTE: If you change information in the Quantitation tab and then select a 
different quantitation method in the Sample tab, a message will warn you that 
you will lose the entered information.

The fields available in the Quantitation table depend on the internal standard 
and analyte columns in the selected quantitation method.

To specify quantitation information for a set
1. With a batch file open in the Batch Editor window, click the Sample tab.

2. Select the set you want to modify from the Set list.

3. Select a method from the Quantitation list or click Quick Quant to 
create and/or edit a quantitation method.

To specify quantitation information for a sample
1. With a batch file open in the Batch Editor window, click the Quantitation 

tab.

2. Select the Set containing the sample(s) you want to modify.

3. Select a Quant Type for the sample from the list in the cell.
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4. Type the dilution factor for the sample.

5. Type the Weight/Volume for the sample.

6. If applicable, type the peak concentration in the Analyte column.

7. If applicable, type the Internal Standard.

NOTE: The appropriate Internal Standard and Standard columns appear in 
the Quantitation tab according to the current Quantitation method.

Submitting Samples
With the Batch Editor you can submit a single sample, a set of samples, or an 
entire batch to queue.

• A sample is a quantity of a substance that is introduced into the mass 
spectrometer for analysis. A sample may contain components and a 
solvent.

• A single sample or multiple samples make up a set. Samples in a set have 
the same quantitation method, but may have multiple acquisition 
methods. Group your samples into a set to reduce the amount of data you 
must manually enter.

• A batch consists of one or more sets. You can submit part of a batch in 
either a single sample or a set of samples.

To submit a sample or a set of samples
NOTE: Some fields are mandatory and must be completed before you submit 
the batch. The Submit button in the Submit tab is disabled until you complete 
all mandatory fields.

1. With a batch file open in the Batch Editor window, click the Submit tab.

2. Select the sample row(s) you want to submit.

NOTE: To select multiple rows, press and hold the CTRL key or SHIFT 
key as you select the rows.

3. Click Submit.

4. In the Acquisition dialog box, click Selected samples and OK to confirm 
the selection.

The Submit Status column and Submit Status field display the status of 
the set.
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Submitting Samples with ExpressView
You can only create and submit an express batch from a station that is 
connected to a mass spectrometer. The amount of information required 
depends on the ExpressView configuration.

To create a batch with ExpressView
1. Double-click Express View under Acquire in the Navigation bar.

2. On the Main tab, select a template from the Template list.

NOTE: If there are no templates in the Template list, contact your 
Analyst administrator. 

3. Type or choose a User Name.

4. Type a Sample Name.

5. Type any batch notes or comments in the Comment field.

6. On the graphic representation of the rack, click the first sample well in the 
batch.

Depending on the ExpressView configuration and the template selected, 
you will be required to specify one or all of the samples to be submitted. 
Express View marks the sample location based on the number of samples 
specified above and whether row or column selection is specified by the 

Row/Column Selection  button. If the button shows a red horizontal 
line, Express View marks the samples by row. If the button shows a red 

vertical line, ExpressView marks the samples by column. Click  to 
change from row to column selection or vice versa.

7. If custom parameters have been configured, click the Custom Columns 
tab and specify custom parameters as required. 

8. On the Main tab, click Submit.

9. Place the samples in the rack and click OK.
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Sorting a Batch or a Queue
The Queue Manager allows you to sort an individual batch or an entire queue 
in either ascending or descending order for viewing. The default order for 
processing is the time of submission in the Batch Editor.

To sort a Batch in a Queue
• Right-click on any column and choose Sort from the menu that appears. 

• One click sorts the batch in descending order, while a second click sorts 
the batch in ascending order.

Saving Your Batch Files
You can use an existing batch file as you would use a template. You can 
modify a batch file, save it under a new file name, and submit it as a new 
batch. You can also save it as a template. Although you can save a batch to 
another project, it is recommended that you save the batch file in the project 
where it was created.

NOTE: To avoid overwriting an existing batch file, you should change the 
name and/or the destination of the Data File in the Sample tab of the Batch 
Editor window before you submit the batch.

To save a batch file
1. From the File menu, choose Save As or Save.

2. In the File name field, type the new file name.

3. Click Normal Batch File to create a standard batch file.

—or—

Click Batch Template to create a template file. (Minimal information 
including a set, samples, acquisition method, autosampler, and rack type 
are required to create a template.)

4. Click OK.

By default, the file will save to the Batch folder of the current project.
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Running Your Samples

This section explains how data is acquired using the Queue Manager. It also 
provides an overview of how the instrument and devices are monitored. 

Controlling and Monitoring the 
Acquisition Queue

The main function of the Queue Manager is to send instructions to 
instruments. You can access the Queue Manager in either Acquire or Tune 
mode.

The Queue Manager shows queue, batch, and sample status, and allows you to 
manage samples and batches in the queue. It also allows you to view the 
sample queues on any instrument stations to which you are directly connected 
and to view the sample queue on instruments to which you are connected 
through a network. You can also request detailed information about a 
particular sample in a queue.
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Queue Manager window

Setting Queue Options
You must set the queue conditions in Configure mode before you begin 
creating a batch or sample.

To set queue options:
1. Click Configure in the Navigation bar.

2. From the Tools menu, choose Settings, then Queue Options.

The Queue Options dialog box appears.

3. To change the default values for any of the queue options, click in the 
relevant area and type the new value.

4. Click OK.

Managing the Queue
The Queue Manager provides various functions to help you to manage and 
maintain the queue. 

• You can select the operation mode of the instrument, start, or stop the 
queue. 
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• You can start, stop, or pause an acquisition, or you can continue a paused 
acquisition. 

• You can also extend the acquisition time or skip a period within a sample 
scan.

You can also delete samples or batches. Which functions are available 
depends on your security level. See your System Administrator for details.

Selecting Operation Mode
The Queue Manager allows you to operate instruments from an instrument 
station. There are three instrument states: standby, equilibration, and ready. 
Equilibration functions as a type of warm-up and is done after an overnight 
quit or between samples in an acquisition queue. During equilibration, the 
instrument status displays Standby. When the instrument is ready for 
acquisition, the status changes to Ready. 

In the Method Editor, there is also an autoequilibration feature that can be 
engaged when specifying a method. Autoequilibration is the automatic 
insertion of an equilibration between samples. If you choose 
Auto-Equilibration on the Method Properties tab in the Method Editor, the 
equilibration period will be longer than the duration specified if the methods 
are different and shorter if the methods are the same.

To modify an instrument state
1. Click Acquire in the Navigation bar.

2. From the Acquire menu, choose Equilibrate, Standby, or Ready, or 
click the appropriate icon on the toolbar.

The equilibrate step can be skipped by choosing Ready directly from the 
menu. 

Stopping the Queue
If you need to make adjustments to the queue, you can stop the queue before it 
has completed processing all the samples. All batches in the queue are 
stopped. 
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To stop the queue
1. Click the sample at the point where you want acquisition to stop.

2. From the Acquire menu, choose Stop Queue.

The queue stops acquiring samples after the current sample has been 
acquired. The status of the sample where you stopped the queue on the 
Queue Manager (Local) window changes to Partial and all other samples 
following in the same batch are Suspended. 

3. To continue the queue, choose Start Sample from the Acquire menu.

The Queue Manager continues to process the next sample in the queue.

Starting a Sample Acquisition
When you submit a batch of samples to be acquired, the Batch Editor passes it 
to the Queue Manager. Processing starts in the Queue Manager.

To start a sample acquisition
1. Submit a batch in the Batch Editor.

The Queue Manager (Local) dialog box appears.

2. From the Acquire menu, choose Ready.

The Queue Server status icon on the Queue Manager (Local) window 
changes to Ready.

3. From the Acquire menu, choose Start Sample.

Stopping a Sample Acquisition
If a problem occurs, you can stop sample acquisition before a batch is 
completed. Stopping a sample acquisition allows the current sample to finish 
before stopping further processing of samples in the queue.

To stop a sample acquisition
1. Click the sample in the queue where you wish to stop acquisition.

2. From the Acquire menu, choose Stop Sample.

The queue stops after the current scan in the sample you selected. The 
sample status on the Queue Manager (Local) window changes to 
Terminated, and all others following in the queue are Waiting. 
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3. When you are ready to continue processing the batch, choose Start 
Sample from the Acquire menu.

Aborting a Sample Acquisition
If a problem occurs, you can abort a sample acquisition in the middle of the 
processing of that sample. For example, if a sample is configured to run for 
five minutes and it is aborted two minutes into the run, it will stop at two 
minutes.

To abort a sample acquisition
1. Click the sample you wish to abort.

2. From the Acquire menu, choose Abort Sample.

The Queue Manager stops acquiring the current sample immediately, tags 
it with the Partial status, and stops the queue. All samples following in the 
same batch are Waiting.

3. To continue sample acquisition, choose Start Sample from the Acquire 
menu. 

The Queue Manager processes the next sample in the queue.

Pausing a Sample Acquisition
There are two types of pauses in Queue Manager. You can insert a delay 
between samples in a queue, or you can put the currently acquiring sample in 
Pause mode. You would do this if you need to make adjustments, such as, to 
agitate the sample tray if it has been standing too long. Pausing the acquisition 
activates the Continue  icon.

To pause an acquiring sample
1. Click the sample currently being acquired. 

2. From the Acquire menu, choose Pause Sample Now. 

The sample status changes to Paused in the Queue Manager (Local) 
window.
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Continuing a Sample Acquisition After a Pause
You can restart processing of the sample after you have paused a sample 
acquisition.

To continue a sample acquisition after a pause
1. In the Queue Manager (Local) window, click anywhere in the paused 

sample.

2. From the Acquire menu, choose Continue Sample.

The sample status shown in the Queue Manager (Local) window changes 
to Acquiring and the acquiring continues.

Skipping a Sample
You can skip a sample in the queue and move on to the next one if you wish, 
provided that the machine has begun acquiring it. This applies only to the 
current sample.

To skip a sample
• From the Acquire menu, choose Next Sample. 

When processing reaches this sample, it skips it and goes to the next 
sample in the queue. 

Reacquiring a Sample
After a sample has been acquired, you may reacquire it at the end of the batch. 
You may need to do this when a problem is detected with a sample while it is 
being acquired. Both data files are kept, so it is similar to adding another 
sample to the batch.

To reacquire a sample
• Right-click the sample, and choose Reacquire from the menu that 

appears. 

The sample is added to the end of the batch. Its status changes to 
Acquiring.
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Deleting a Sample or a Batch
The Queue Manager allows you to delete samples from a batch, or batches 
from the queue.

To select and delete a sample or batch
1. Right-click the sample you wish to delete. Hold down the SHIFT key 

while right-clicking to choose multiple samples for deletion.

The Delete dialog box appears. The items in the first group are read only 
and come from the spot that you clicked in the Queue Manager window.

2. Click Delete sample(s).

3. Click OK.

Viewing Detailed Information about a Sample
You can view detailed information about any sample at any time. Additional 
details about samples in the queue are available from your instrument station. 
You can also check the status of a queue on another instrument before 
connecting to it.

To view details of samples in the local queue:
1. Right-click the desired sample and choose Sample Details from the menu 

that appears. 

The Sample Details dialog box appears. Information in this dialog box is 
supplied by the Queue Server and can only be viewed not changed.

2. Click OK to close the dialog box.

To view details of samples in other queues:
1. From the View menu, choose Sample Queue for Instrument

The Select Remote Instrument window appears.

2. Select an instrument from the list in the dialog box and click Connect.

Detailed information about the chosen queue appears in the Queue 
Manager (Local) dialog box.

3. Click OK to close the dialog box.
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More Options for Controlling the Acquisition
More options for managing a batch, queue, or sample acquisition are 
available. These include the following:

• Inserting a pause between samples or batches.

• Skipping a period within sample acquisition time.

• Extending a period within a scan.

For further details on each of these options, refer to the online Help.

Monitoring the Instrument and Device 
Status

Analyst allows you to view the detailed status of each instrument and 
peripheral device to which you are connected. You can view the detailed 
status of an instrument or device by double-clicking its icon in the task bar at 
the bottom right of the computer screen. Detailed status dialog boxes are 
device-dependent, so there is a different dialog box for each device from each 
manufacturer and model supported.

Instrument Status Overview
Status allows you to request information on and monitor the status and 
configuration of any instrument station(s) to which you are connected. 

Monitoring Instruments
Analyst communicates with the mass spectrometer and with remote 
instruments. 

To view the status of a remote instrument
1. From the View menu, click Status for Remote Instrument.

The Connect to Remote Instrument dialog box displays a list of 
instruments.

2. Highlight the instrument of your choice and click Connect.

—or—

Click the Computer button and type the instrument name and then click 
Connect. 
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The Remote Instrument Status window displays the instrument to which you 
have just connected and icons representing each active peripheral device. 
Double-clicking any of these icons displays the detailed status dialog.

 

Icons representing the mass spectrometer and configured devices.

The possible status of devices and the corresponding background colors are as 
follows:

Viewing the Detailed Status of Instruments
You can view the current status of instrument stations on the network. You 
can also view the current status of any mass spectrometer and peripheral 
devices to which you are directly connected. For each device there is a 
Detailed Status dialog box. An icon representing each device in your 
configuration, including the mass spectrometer, is displayed on the Analyst 
task bar, as well as the status of the devices. Double-clicking an icon displays 
the detailed status for that device.

Status Background color

equilibrate up yellow

equilibrate down yellow

fault red

initializing yellow

offline gray

ready green

shutdown yellow

stand by yellow
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To view the detailed status of an instrument to which you are 
connected

• Double-click the icon representing the device you want to display.

The Instrument Status dialog box appears. The device’s status is indicated 
by both the background color of the icon, with one word, for example, 
ready, or idle, and in the Method field of the dialog box, for example 
“Ready”, or “Idle”.

To view the detailed status of an instrument on the network to 
which you are not connected 

1. From the View menu, click Status for Remote Instrument.

The Connect to Remote Instrument dialog box displays a list of 
instruments.

2. Highlight the instrument of your choice and click Connect.

—or—

Click the Computer button and type the instrument name and then click 
Connect. 

3. Double-click a device icon to see the Detailed Status dialog box for that 
device.
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Exploring Your Data

Analyst provides many tools that you can use to view and process your 
acquired data. This section explains how to use some of these tools.

Viewing Your Data
The Explore mode of Analyst is used for viewing and manipulating acquired 
data, whether it is obtained during or after acquisition or from an imported 
file. This data may be in one of two forms, data previously acquired to disk 
(imported) or real time data, which is the data stream directly from instrument 
firmware or peripheral devices, such as UV detectors (analog-to-digital 
converter data). Explore, along with the Report Generator component, is 
responsible for processing, printing, and exporting data.

Explore, together with Quantitation, is the heart of Analyst’s data processing. 
You can also use Explore to view data as it is acquired, to verify the 
instrument’s performance, and to provide initial data processing capability. It 
also provides the function of saving data to be included in reports and to 
provide information to an analyst.

You can view the data in tabular or graphical forms. Graphical data is 
presented as either a chromatogram or a spectrum. You can view from either 
of these table, and perform various sorting operations can be performed.

The commands and operations available in Explore are organized to 
maximize the ease with which you can view and manipulate the data. The user 
interface is designed so that the most frequent operations can be performed 
using the Explore Toolbar or by right-clicking in a pane and selecting a 
command from the shortcut menu.
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Real Time Viewing
The Real-time Automatic "Show Last Scan" offset determines the time period 
during which a spectrum, generated from a real-time chromatogram during 
acquisition, will update as scans are acquired. If the difference between the 
last acquired scan and the point clicked in an updating chromatogram is less 
than the time entered here, the spectrum will update.

Labeling Peaks
To label peaks of interest, you can use captions. Captions are text that you 
place in a pane. When you place a caption beside a peak, the caption stays 
with the peak when you zoom in or out. Captions also stay with the sample as 
you move between samples.

You can also insert text into a pane to add additional information that may not 
be readily available or to simply label a graph. This text remains in the same 
location as the view is zoomed in and out, unlike the captions, which move as 
you zoom. Text also does not stay with samples as you move between 
samples.

Mass Spectral Filter Dialog Box
In this dialog box, you can specify parameters to limit peak labeling. You may 
want to use this feature to reduce the number of labels on your screen.

To specify labeling parameters in the Mass Spectral Filter 
dialog box 

1. Right-click in a spectrum and choose Select Peaks for Label from the 
popup menu.

The Mass Spectral Filter dialog box appears.
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2. Select the following fields as required:

Enable Peak Filter: Turns the filter on or off. Select this check box to 
apply the filter to peak labels. Clear this check box to label peaks without 
filtering.

% Intensity: Specifies the minimum height required for a peak to be 
labeled when the filter is enabled. Select the check box and type the 
percent height required for labeling, relative to the most intense peak in 
the spectrum. For example, if you want all peaks greater than half the 
height of the most intense peak to be labeled, enter a value of 50.

Charge State: Specifies the charge state required for a peak to be labeled 
if the filter is enabled. Select the check box and enter the charge state 
required for labeling.

3. Once you have specified the labeling criteria, click Apply to filter the 
peak labels.

4. Click OK to close the dialog box.

Changing Labeling Precision in Graphs
Analyst allows you to change the peak label precision from zero to four 
decimal places in spectra and chromatograms.

To change peak labeling precision
1. On the Tools menu, point to Settings, and click Appearance Options.

2. Click the Other Graph Options tab.

3. Click the down-arrow beside the Label Precision list under the graph 
type you wish to change.
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4. Choose the number of decimal places you wish to display (0 to 4), and 
click OK.

Labels are displayed with the appropriate number of decimal places.

Adding text to a graph
In this dialog box, you can overlay text on a spectrum or chromatogram.

To add text
1. Right-click the text you want to edit, and then choose Add User Text 

from the menu that appears.

The Add User Text dialog box appears with the text highlighted.

2. In the User Text field, type the text required.

3. Select the Center Text check box center the text; clear it to uncenter.

4. Click Font to display the Windows NT Font dialog box. Make 
appropriate selections to format your text as desired.

5. Click OK to close the dialog box.

Editing text in a pane or graph
The Edit User Text dialog box is used to change or format user text.

To edit text in a pane or graph
1. Right-click on the text you wish to change, and then click Edit User Text 

from the popup menu. 

The Edit User Text dialog box appears with the text highlighted.

2. In the User Text field, type the text required.

3. Select the Center Text check box center the text; clear it to uncenter.

4. Click Font to display the Windows NT Font dialog box. Make 
appropriate selections to format your text as desired.

5. Click OK to close the dialog box.
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Changing Fonts in a Graph
The Appearance Options dialog box sets preferred fonts in chromatograms 
and in spectra. Analyst uses the standard Windows Font dialog box to change 
fonts for Title font, Axis font, Automatic Label font, and Default Caption 
font.

To change fonts in a graph
1. From the Tools menu, point to Settings, and then click Appearance 

Options.

2. Click the Graph Colors and Fonts tab.

3. Click the Set button beside the text you want to change. For example, to 
change the heading click Title Font.

The Font dialog box is displayed.

4. Select a font from the Font list box, then select other font characteristics 
(i.e. font size and style) and click OK, then click OK again. (For more 
information on the Font dialog box, consult Microsoft Windows 
documentation.)

The new font is displayed in all graphs.

Smoothing Data
Smoothing a data set removes local variations that are most likely due to 
noise. The smoothing operation involves replacing each data point with the 
average of the data point and a number of data points on either side. Data can 
be smoothed several times, but you can only undo the last operation.

NOTE: This operation is not available for MI/MRM spectra, but is available 
for TIC spectrum.

Smoothing Options Dialog Box
The Smoothing Options dialog box allows you to set the point weighting 
values for three data points before the smoothing operation is performed. This 
allows you to set the values for the current, or center, data point and the 
preceding and following data points. The algorithm used by Analyst 
multiplies the data points by the assigned weighting factors, sums these values 
and divides the total by the sum of the point weight values. 
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To perform data smoothing
1. Select a pane containing a chromatogram or spectrum.

2. On the Explore menu click Smooth.

The Smoothing Options dialog box appears.

3. Assign values for Previous, Current and Next point weights.

Once a data set is smoothed, it replaces the original data set on screen. 

To undo smoothing
NOTE: Analyst currently supports one level of undo.

• From the Edit menu choose Undo, or click  on the toolbar.

Gaussian Smoothing
Smoothing a data set removes local variations that are most likely due to 
noise. Gaussian Smoothing involves replacing each data point with a 
weighted average of a number of data points on either side of it. The 
weighting for each new data point is determined on the basis of a Gaussian 
curve.

Processing Options Dialog Box: Smooth Tab
The Smooth tab of the Processing Options dialog box contains a group of 
Smoothing parameters and a group of Gaussian Smoothing parameters. The 
values you enter on this tab are used as defaults for Smoothing and for 
Gaussian Smoothing processes.

To access the Smooth tab
1. From the Tools menu, point to Settings, and then click Processing 

Options.

2. Click the Smooth tab.
112



Analyst Operator’s Manual Exploring Your Data
Centroiding Data
Centroiding a spectrum converts peak distribution values into a single value 
that represents the peak, providing more accurate peak assignment and 
reducing the amount of data. This operation simplifies the data, making it 
easier to view or process further. 

The algorithm used by Analyst converts peaks to single values by using an 
intensity-weighted average to calculate the center of gravity of the peak.

The output of the algorithm is a list of peaks that have three parameters:

• Centroid Value (units of mass or time), which is the value of the 
centroided data

• Intensity (cps), which is the intensity of each peak

• Width (amu), which represents the width of the centroided peak

NOTE: Creating a centroid changes the way data is displayed. To be able to 
compare the result with the original data, make a copy of the graph before 
centroiding.

Summing Overlays
You can sum several overlays of similar data types in order to make 
subsequent processing operations easier and faster. For example, you can 
overlay several Extracted Ion Chromatograms (XICs) and sum them, and then 
smooth the summed overlay to remove noise. 

Summing overlays is similar to generating a Total Ion Chromatogram (TIC) 
with the benefit of being able to choose which graphs to overlay. Right 
clicking in the title bar displays a color-coded list of the overlaid graphs.

To overlay graphs
You can visually compare two sets of data by overlaying two similar data 
types.

1. Select the first pane that you want to overlay.

2. From the Explore menu, click Overlay.

3. Click in the pane that you wish to overlay.

The display shows the two traces in contrasting colors.
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To sum overlays
NOTE: By default, choosing three or less panes will result in each XIC being 
displayed in a separate pane. To overlay less than four XICs in the same pane, 
turn on the Overlay Multiple Panes option in the Multiple Graph Options tab 
of the Appearance Options dialog box.

1. Overlay the graphs you want to sum.

2. From the Explore menu, click Sum Overlays.

—or—

In a spectrum or chromatogram, select several peaks to overlay.

3. On the Explore menu, point to Extract Ions, and then click Using 
Maximum.

Viewing IDA Data
To make it easier to view IDA data in Analyst, you can set the IDA Explorer 
as your default viewer. The IDA Explorer tab in the Appearance Options 
dialog box allows you select the IDA Explorer to be used when displaying 
IDA data. You can also select the columns to be displayed in the Mass-List 
List view pane. By default, the Use IDA Explorer to display IDA samples is 
selected.

To set and configure IDA Explorer as your viewer
1. On the Tools menu, point to Settings, and click Appearance Options.

2. Click the IDA Explorer tab in the Appearance Options dialog box.

3. Select the Use IDA Explorer to Display IDA Samples check box.
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4. Select the following check boxes options as required:

Column Options

Intensity: Select to display the intensity for a particular m/z.

Molecular Weight (MW): Select to display the calculated molecular 
weight for a particular m/z.

Scan: Select to display the scan type used for a particular m/z.

Collision Energy (CE): Select to display the collision energy for a 
particular m/z.

Charge (Z): Select to display the charge for a particular ion.

LIT Column Options

These options are only applicable to LIT Instruments.

Excitation Energy (AF2): Select to display the excitation energy for the 
2nd precursor ion.

MS3 2nd Precursor (2nd Pre): Select to display the MS/MS/MS 2nd 
precursor ion.

To view IDA Data
1. On the File menu click Open.

2. Select the desired .wiff data file, and click Open. IDA files will 
automatically open in the IDA Viewer.

To view only the active graph

• Click the  button at the top of the viewer. 

To return to multi-graph view

• Click the  button at the top of the viewer.
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Saving Processed Data
You can save processed data, such as specific layouts and captions that can be 
re-opened in Explore mode only. These Explore status files also contain 
relevant history information and are similar to workspace files (.wiff 
extension) except they will only contain the data from the active pane in 
Explore. These files have the .pdt extension.

To save a processed data file
1. Select the pane of data you wish to save.

2. From the File menu click Save Processed Data File.

3. In the Save Processed Data File dialog box, type the file name.

4. Click Save.

To open a processed data file
1. On the File menu click Open Processed Data File.

2. In the Load Processed Data File dialog box, select the file to open.

3. Click Open.

Viewing Contour Plots
A Contour Plot graph is a color-coded plot of a complete data set where 
colour is used to represent a third dimension in the plot. In a Contour Plot of a 
Total Ion Chromatogram (TIC), the x-axis represents retention time or scan 
number, the y-axis represents mass, and the color represents the intensity of 
the data at that point. In a Contour Plot of a Total Wavelength Chromatogram 
(TWC) for a DAD, the y-axis represents wavelength, and the color represents 
absorbance. For both types of displays, and for immediate comparison, the 
x-axis spacing initially is the same as the graph pane. The user can define 
colors to provide a contrast that is most useful to them. Contour Plot is a 
post-acquisition tool that does not function in a real-time scan acquisition.

Contour Plot supports the following scan types:
• Q1 Scan

• Q3 Scan

• Product Ion
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• Precursor Ion

• Neutral Loss

• TOF MS

• TOF Product

• Agilent DAD

• Enhanced MS

• Enhanced Multi-Charge

• Enhanced Product Ion

• Time Delayed Fragmentation

• MS/MS/MS (MS3)

• Enhanced Resolution

Displaying the Contour Plot Pane
You can display a Contour Plot from TIC, XIC, TWC, or XWC 
chromatogram graphs. TICs and XICs are available for all .wiff data files. 
TWCs and XWCs are available only for data acquired by a DAD.

To display a Contour Plot pane
1. In Explore mode, open a data file.

2. Drag the pointer over the area of the graph you want to examine. If no 
selection is made, the Contour Plot graph displays the entire range.

3. From the Explore menu, point to Show, and click Show Contour Plot.

A Contour Plot graph of the selected area opens in a separate pane.

To close a Contour Plot pane
• Right-click in the Contour Plot pane, and then from the pop-up menu that 

appears, click Delete Pane.
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Selecting Areas in a Contour Plot
There are three methods you can use to select an area within a Contour Plot.

To select a standard area within a box
• Click and drag the pointer to create a box around an area in the Contour 

Plot.

To make a vertical selection
• CTRL + click, and then drag the pointer in a vertical direction.

To make a horizontal selection
• Press the space bar + click, and then drag the pointer in a horizontal 

direction.

Displaying other Graphs from a Contour Plot
Contour Plot can display selected data as either a spectrum graph or an XIC. 
Additionally, for data acquired by a DAD, Contour Plot can display selected 
data as either a DAD spectrum or an XWC.

To show an XIC from Contour Plot
1. Using the pointer, select the data you want to display, then right-click.

A pop-up menu appears.

2. Click Show XIC.

An XIC graph of the selected data appears.

To show a spectrum from Contour Plot
1. Using the pointer, select the data you want to display, then right-click.

A pop-up menu appears.

2. Click Show Spectrum.

A spectrum graph of the selected data appears.

To show a DAD spectrum from Contour Plot
1. Using the pointer, select the data you want to display, then right-click. 

A pop-up menu appears.
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2. Click Show DAD Spectrum.

A DAD spectrum graph of the selected data appears.

To show an XWC from Contour Plot
1. Using the pointer, select the data you want to display, and then right-click.

A pop-up menu opens.

2. Click Extract Wavelengths (Use Range) or Extract Wavelengths (Use 
Maximum).

A wavelength graph of the selected data appears.

Interpreting Your Fragments
The Fragment Interpretation tool generates a list of theoretical fragment 
masses from single, non-cyclic bond cleavage of a molecular structure. The 
user creates the molecular structure in a third-party drawing program and 
saves it as a .mol file. Fragment Interpretation displays the theoretical 
fragments in the fragment list and compares the fragment masses to peaks in 
the mass spectrum. Peaks above the threshold intensity and within the user 
defined mass tolerance (maximum 2 amu) of fragment masses are considered 
matched and display in bold text in the fragment list.

NOTE: Fragment Interpretation will not connect to a spectrum if the scan 
type is one of the following:

• Precursor Ion

• Neutral Loss

• Q1 Multiple Ion

• Q3 Multiple Ion

• Multiple Reaction Monitoring (MRM).
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Displaying the Fragment Interpretation Pane
To automatically connect Fragment Interpretation to a spectrum, have a 
spectrum graph open before you open Fragment Interpretation. If you have 
multiple spectrum panes displayed, the Fragment Interpretation tool connects 
to the active spectrum. If the .wiff file contains more than one sample, the 
Fragment Interpretation tool connects to the active spectrum.

To display the Fragment Interpretation pane
• From the Explore menu, point to Show, and click Show Fragment 

Interpretation Tool.

Connecting Fragment Interpretation to a Spectrum
To get the most information from the Fragment Interpretation tool, connect 
Fragment Interpretation to a spectrum graph. If you have a spectrum open 
when you open Fragment Interpretation, it automatically connects to the 
spectrum. To connect an open fragment interpretation pane to a spectrum, use 
the following procedure. 

To connect Fragment Interpretation to a spectrum
1. From the lower right corner of the Fragment Interpretation pane, 

click .

The pointer changes to the connecting tool.

2. Point to the spectrum graph you want to connect to the Fragment 
Interpretation tool and click the graph.

The Connected graph indicator in the lower left corner displays the name of 
the graph connected to the Fragment Interpretation pane. The connection is 
broken when either the graph or Fragment Interpretation is closed. If the 
connected .wiff file has more than one sample, the Fragment Interpretation 
pane automatically updates as you scroll through the samples.

Matching Fragments with Peaks
Fragment Interpretation automatically calculates the single, non-cyclic bond 
cleavage fragments from a .mol file. When the Fragment Interpretation tool is 
connected to a spectrum, theoretical fragments displayed in bold text indicate 
a matching peak in the spectrum within the specified mass tolerance and 
intensity threshold.
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To display a fragment mass in a spectrum
• With an open .mol file in Fragment Interpretation, click a cell in the 

Fragment List that appears in bold.

In the spectrum, the matching spectral peak highlights in the color 
selected under the Options tab. In the molecular structure, the bond 
highlights.

• If you click on a row that has more than one matching fragment, the 
spectral peak that is closest to its monoisotopic mass is highlighted in the 
mass spectrum in the color specified under the Options tab.

Selecting Bonds in a Molecular Structure
Selecting a single, non-cyclic bond in the molecular structure causes 
Fragment Interpretation to highlight the two fragments created when the bond 
is cleaved, and to display (in the color defined by the user) the matching peaks 
in the connected spectrum.

To select a bond in a molecular structure
1. From the Fragment Interpretation pane, open a .mol file.

2. Click a single, non-cyclic bond in the molecular structure.

The two resulting fragments highlight in the fragment list. The masses of 
the two fragments appear above and below the bond (in the colors 
specified by the user in the Appearance Options dialog box). 

If a spectrum is connected, Fragment Interpretation displays any 
matching peaks in the graph. 

If you click a fragment in the list and the fragment is matched to a peak, 
the Fragment Interpretation window zooms in on that peak. 
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Sorting Data in Fragment List Columns
You can sort fragment list data by double-clicking on column headings. Data 
is sorted in ascending or descending alphabetical or numerical order.

To sort fragment list columns
• On the column heading, double-click.

The column is sorted in either ascending or descending order (depending 
on the order before double-clicking the column heading). The data in the 
other columns organize in relation to the data in the sorted column. 

Showing Isotopes
Fragment Interpretation can display the theoretical isotopic distribution for a 
peak matching a fragment in the fragment list.

To show isotopes
1. From the Fragment Interpretation pane, click the Options tab.

2. From the Options tab, select the Show Isotopes check box.

3. Click Apply.

4. From the fragment list, click a fragment that matches a peak.

The isotopic distribution for matched peaks displays in the spectrum. The 
Show Isotopes feature can also be set from the Fragment Interpretation 
Tool Options tab in the Appearance Options dialog box. 
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Using Libraries
Library Search is a component of Analyst that enables you to manage library 
databases as well as individual spectra contained in the library.

Library Search finds and matches unknown spectra to known MS spectra. A 
library search compares unknown spectra to the stored spectra in the library 
resulting in a Hit List in the Search Results dialog box. 

With Library Search you can:
• List and search library contents against an unknown spectrum

• Add records to the library

• Edit existing records

You can store library data in any of the following network locations: 

• MS Access on a local database

• MS SQL Server

These network locations are established in the Optimization Options dialog 
box.

Connecting a Library Database Location
Before performing a Library search you must establish a network location 
where the library data is to be stored. A database server must be defined prior 
to making a connection.

To set optimization options
1. On the Tools menu, point to Settings, and then click Optimization 

Options.

The Optimization Options dialog box appears.
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2. Click the Connection Manager tab. 

3. Select the database default alias or create a new database connection alias 
if more than one person has access to the computer.

4. To create a new database connection alias, click New.

The New Connection dialog box appears. 

5. Type a name for the connection alias. Click OK.

6. Select the Available to all users of this machine checkbox to allow other 
users to access the database.

7. Select the type of database to be used. Depending on the database selected 
complete the following steps:
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For MS Access (local)
a) Click Browse and select the location of the database.

b) If desired, type your user name.

c) If desired, type your password.

For MS SQL Server (server)
a) Click Refresh to update the possible database servers connected to 

the computer.

b) Select the database server from the list of available database server

c) Select Use Windows NT Integrated Security to use Windows NT 
Integrated Security. The User Name and Password fields are 
unavailable.

—or—

Select Use a Specific User Name and Password

a) If desired, type your user name.

b) If desired, type your password.

c) Type the name of the database in the Enter the name of the database 
on the server.

8. Click Test Connection to verify that the connection to the database is 
successful. A connection success or failure message will appear.

9. Click Cancel to close the dialog box without saving your settings.

—or—

Click OK to save your settings.

Listing Library Contents
All records in the library can be listed in the Librarian table. The records can 
be listed with or without constraints (criteria). When you list the library 
contents without constraints, all records will be listed. When you list the 
library with constraints, only those records that match the constraints you 
specified will appear in the Librarian table. The more constraints you specify 
the more precise the list becomes and fewer, more relevant matches are 
displayed.
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To list library contents without constraints
• On the Explore menu, point to Library Search, and then click List.

The Librarian dialog box appears displaying all records in the library.

To list library contents with constraints
1. On the Explore menu, point to Library Search, and then click List With 

Constraints.

The List Constraints dialog box appears.

2. From the Field Name list, choose a field as one of the constraints.

3. From the Relation list, choose the relation (operator) that applies to the 
Field Name.

4. In the Value field, type the value of the field name based on the relation.

5. Click Add to add the selected constraint to the Conditions list.

6. Continue adding constraints to the Conditions list as desired.

7. If desired, from the Elements Included table, select or type in an element 
to be included in the molecular formula.

Elements are case sensitive, for example Hydrogen is H not h and Sodium 
is Na not NA or na.
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8. Type a minimum and maximum number of the selected element to be 
included in the compound.

9. If desired, from the Excluded table, select or type in an element you want 
excluded from the molecular formula.

10. Click Cancel to close the dialog box without saving your settings.

—or—

Click List. The records matching all the constraints are displayed in the 
Records table. Listing constraints are saved.

Adding a Record
You may add records and compound related data including spectra to the 
library. You must have an active spectrum to perform this task.

To add a record to your library
1. On the Explore menu, point to Library Search, and then click Add

—or—

Right-click on an active spectrum, and then click Add a Record.

The spectrum will be centroided automatically if you have not already 
done so. The Add a Record dialog box appears.

2. On the Mass Spectral Information tab, fill in the Compound Name 
field. The compound name is mandatory and must be unique.

3. Type or edit any other desired fields. Many of the fields are automatically 
filled in from the data associated with spectrum.

4. Click the General Information tab.

5. Type or edit any desired fields. 

6. Click Cancel to close the dialog box without saving your settings.

—or—

Click OK. The settings are saved and the dialog box closes.
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Deleting a Record
You can delete selected records from the library. 

To delete a record
1. On the Explore menu, point to Library Search, and then click List.

The Librarian dialog box appears.

2. In the Librarian table, select the record you wish to delete.

3. Click Delete. The following message displays “This record will be 
removed from the database, Are you sure?”.

4. Click No. The record is not deleted.

—or—

Click Yes to delete the record.
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Searching Library Contents
You can search the library for a spectrum (and its related compound 
information) that matches an active spectrum. Searches can be performed 
with or without constraints. If you search with constraints, only records 
matching all the criteria will be displayed. All peaks above the threshold set in 
Analyst will be used in the search the constraints you specified will appear. 
The more constraints you specify the more precise the list becomes and fewer, 
more relevant matches are displayed. Once constraints have been defined all 
subsequent searches will have the same constraints applied unless constraints 
are edited.

To search without constraints or with previously saved 
constraints

You must have an active spectrum to search the library.

• On the Explore menu, point to Library Search, and then click Search 

—or—

Right-click on an active spectrum, and then click Search Library.

The spectrum will be centroided automatically if you have not already 
done so.

The Search Results dialog box appears. 

To define constraints and search
When performing a search, you can add or remove peaks from the Peak List. 

1. On the Explore menu, point to Library Search, and then click Search 
With Constraints

—or—

Right-click on an active spectrum, and then click Search With 
Constraints.

The spectrum will be centroided automatically if you have not already 
done so.

2. The Search Constraints dialog box appears.
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3. Select the desired constraints.

4. For each constraint selected, type the desired tolerance.

5. If desired, select a method of sorting records from the Result sorted by 
list.

6. If desired, type in text in the Comment Contains box.

7. If desired, type in text in the Keyword Contains box.

8. To apply peak constraints, click Peak Constraints.

The Peaks Included table appears. 

9. To add peak(s) to the list you want to search against, click Add and then 
type the m/z and the corresponding intensity in the empty cell. 

10. To remove peak(s) from the Peaks Included table, select the peak(s) that 
you do not want to search against and click Remove to remove the peaks 
from the table.
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11. Click Apply to save the constraints without searching.

12. Click Cancel to close the dialog box without saving the constraints or 
searching the library.

—or—

Click Search to save the constraints and begin the search.

13. Click Default to reset with the default constraints settings. 

Viewing Library Records from Search Results
You can view compound information on individual records in the library. 

To display a record 
1. On the Explore menu, point to Library Search, and then click List.

The Librarian dialog box appears displaying all the records from the 
library.

2. In the Librarian table, double-click the row number of the desired record. 
The View Record dialog box appears.

You may view but not edit the record details.

3. Click Close.

The dialog box closes.
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Analyzing Quantitative Data

This section provides an overview of the various quantitative method creation 
tools offered by Analyst. It also explains how to create sample sets prior to 
quantitation, how to choose default queries and create table-specific queries, 
and how to manipulate the acquired data.

What is Quantitation in Analyst?
Quantitation is used to determine the concentration—the amount of analyte 
per volume—of a particular substance in a sample.

Researchers often know what is in the sample they are testing, but not how 
much of it. For example, if a pharmaceutical company needs to test a drug’s 
absorption in a patient’s bloodstream, they might analyze a blood sample 
taken 10 minutes before the patient took the drug, then 10 minutes afterward, 
then 30 minutes afterward and so on. They would know which substance they 
were looking for and its structural makeup. They would not know how much 
of it was present in a given sample.

That is where quantitation comes in. By analyzing a sample and comparing it 
to another sample or samples containing the same substance in a known 
concentration (standard), Analyst can help determine the concentration of the 
substance in the unknown sample. It does this by building a calibration curve 
using the standards, and then using it to interpolate the concentration for the 
samples of unknown concentration. The software then reports the 
concentrations of each sample in a Results table.

NOTE: In Analyst, the term quantitation is used to describe the 
post-acquisition phase also known as quantitative data analysis.
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Choosing a Quantitation Method 
Creation Tool

Analyst offers four different quantitation method-creation tools, each of 
which creates a fully-functional method. The best choice of tool depends upon 
the tasks you need to accomplish.

Use the Standard option of the wizard to create a method when all of the 
following statements are true:

• You have already acquired all samples to be quantitated.

• You want to choose a representative sample, specify analyte and internal 
standard peaks, adjust peak-finding and integration parameters, review 
peaks during method creation, and specify calibration.

Use the Automatic option of the wizard to create a method when all of the 
following statements are true:

• You have already acquired all samples to be quantitated.

• You want to specify calibration.

• You do not want to adjust peak-finding and integration parameters.

• You do not want to specify analyte peak names.

• You do not have any internal standards.

• You do not need to review peaks during method creation or you have 
different compounds in every sample (you are calculating areas rather 
than quantitating).

Use the Full Method Editor to create a method when all of the following 
statements are true:

• You have already acquired a representative sample.

• You want to adjust peak-finding and integration parameters, specify 
analyte and internal standard peaks, and specify calibration.

• You need to complete any of the following tasks:

• sum multiple ions for a single analyte or internal standard peak

• use an internal standard from a different period or experiment from 
the analyte

• edit an existing method.
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Use the Semi-Automatic Method Editor (in the Batch Editor) to create a 
method when all of the following statements are true:

• You have not yet acquired any samples.

• You want to specify names and masses for analyte and internal standard 
peaks.

• You want to specify concentrations and sample types on the Quantitation 
tab in the Batch Editor (you require a quantitation method to complete 
these tasks), but don’t have any other quantitation method.

• You may want to edit the method, if necessary, at a later time.

Choosing the Sample Set or Sets
A sample set is a group of samples whose data is to be processed together. A 
quantitation sample set can consist of one or more batches, which must be 
acquired prior to quantitative data processing.

Creating a Sample Set 
Before you can begin quantitation, you must first create a sample set. After 
the Results table has been created, you can add samples to the set or remove 
samples from the set.

To create a sample set
NOTE: If you have many sample files to select, you can speed up the process 
by clicking Add All, which adds all of the samples to the Selected Samples 
list. Then remove any that you do not need by clicking their names and then 
clicking the left arrow.

1. Double-click the Quantitation folder on the Navigation bar. 

2. Double-click Quantitation Wizard.

The Create Quantitation Set: Select Samples page appears.

3. From the Available Data Files list, choose the data file containing the 
samples you want to use.

The samples in the selected data file appear in the Available Samples list.
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NOTE: If you do not see the data file or files you need, it does not exist 
within the current project. You must change the project to see data files 
residing in another project.

4. From the Available Samples list, select the sample you want to use.

5. Click the right arrow to add the sample you want to use to the Selected 
Samples list. 

6. Repeat steps 4 and 5 for each sample you want to add to your sample set.

Adding a Sample to a Set
Once you have created a Results table with a sample set, you can add samples 
to the set. Any samples you add must be compatible with the quantitation 
method used to create the Results table.

To add a sample to the sample set
1. From the Tools menu, choose Results table, and then choose 

Add/Remove Samples.

The Add/Remove Samples Dialog Box appears.

2. From the Available Data Files list, choose the data file containing the 
sample you want to add. 

NOTE: If you do not see the data file or files you need, it does not exist 
within the current project. You must change the project to see data files 
residing in another project.

3. From the Available Samples list, select the sample you want to add.

4. Click the right arrow to add the sample you want to use to the Selected 
Samples list. 

5. Repeat steps 2 to 4 for each sample you want to add.

6. Click OK.

Analyst automatically integrates the samples into the Results table and 
adjusts peaks and calibration curves accordingly.
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Removing a Sample
Once you have created a Results table, you might want to remove a sample 
from the sample set. This feature is useful if a sample was either added by 
accident or does not work with the current sample set.

To remove a sample from the sample set
1. From the Tools menu, choose Results table, and then choose 

Add/Remove Samples.

The Add/Remove Samples dialog box appears.

2. From the Selected Samples list, choose the sample you want to remove. 

3. Click the left arrow to remove the sample from the Selected Sample list. 

4. Repeat steps 2 and 3 for each sample you want to remove.

5. Click OK.

Analyst removes the samples from the Results table and adjusts peaks and 
calibration curves accordingly.

Choosing the Setting and Default Query
You use pre-defined choices and typed entries to create a query that can be 
executed, saved, or modified. Each line of the query works like a Boolean 
check that runs against Results table columns to determine which records 
meet certain criteria. You can define a default or table-specific query.

What is a Query and Why is it Used
A query is a method of selecting only those records that meet certain criteria. 
You create a query using textual or mathematical selection criteria. Any 
matches to the criteria appear in the Results table.

If you create a query as a Standard Query using the Query wizard, the Pass or 
Fail status of the query will be displayed in the Standard Status Query column 
of the Results table. If the query is applied from the Results table or is 
executed as a “Non-Standard Query” (in the Query wizard), the Results table 
shows only the rows of data that meet the specified criteria. 

When the query is applied from the Results table, you can further refine your 
selection by running a second query on the rows displayed by the first query. 
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If the query is so selective that no record meets the criteria, the table displays 
no data.

Creating a Default Query
A default query is usually used to identify samples that do not meet certain 
criteria, and it is only available before a Results table is created. You can 
choose a default query from the Create Quantitation Set: Select Settings & 
Query page. If you want to run a query after a table has been created, you 
need to create a table-specific query.

To create a default query
1. In the Default Query area on the second page of the Quantitation Wizard 

choose Create New Standard Query and type a name to save the query.

2. Click Next.

The Create Default Query page appears.

3. In the left (quality control) QCs box under Max. Variation, type the 
maximum allowable percent of variation for each QC (for example, 5 is 
±5%) in the same row as the corresponding concentration. (If the 
concentrations were not specified during acquisition, they do not appear 
here. In that case, you will have to type them in the Concentration 
column.)

4. In the right (Standards) box under Max. Variation type the maximum 
allowable percent of variation for each standard (for example, 10 is 
±10%) in the same row as the corresponding concentration. (If the 
concentrations were not specified during acquisition, they do not appear 
here. In that case, you will have to type them in the Concentration 
column.)

5. Click Next.

6. Select or create a method in the Select Method dialog box.

7. Click Finish.

The query is applied as a standard query. Therefore the query results are 
displayed as a Pass or Fail entry in the Standard Query Status column of the 
Results table.
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Creating Table-Specific Queries
Table-specific queries, as part of the current table settings, are available only 
to the current Results table and are generally used to identify records that 
meet certain criteria. If you want to create a query that runs before a table is 
created, you need to create a default query.

To create a table-specific query
1. Right-click anywhere in the Results table.

2. Point to Query and select New from the menu that appears.

The Query Edit dialog box appears.

3. Type a name for the query in the Name box so that you can save it.

4. If desired, type a description in the Description box.

5. Choose a Field Group such as Analyte from the Field Group box.

6. Choose a Field such as Analyte Peak Area from the Field box.

7. Choose a criterion function in the next box, such as is greater than or 
equal to.

8. Type the criterion operand in the next (small) box, such as 2.00e2.
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9. Click Add.

The query is displayed in the large box.

10. If desired, to add a second condition to the query, repeat steps 5 through 9.

Analyst adds the second condition to the query, appending the Boolean 
AND operator between the two conditions. To change the operator from 
AND to OR, click AND, then click OR.

11. Click Save/Execute to save the settings and run the query.

The results of the query appear and the system saves the current settings. 

12. To display the entire table again, right-click anywhere in the Results table 
and choose Show All from the Query menu. Analyst allows you to apply 
the query again or edit the query, if you wish.

Creating a Quantitation Method
There are four different ways to create a new quantitation method. Each one 
involves the same four basic steps. Creating a semi-automatic method is the 
only exception; it only has one step–step 2 below.

To create a new method
NOTE: You can change the default values that Analyst uses during method 
creation on the Quantitation Method Options Dialog Box.

1. Choose a representative sample.

2. Describe the compound or compounds of interest, along with applicable 
internal standards.

3. Verify that the peaks found by the software represent the analyte of 
interest and correct where necessary. This step is not necessary when you 
use the Automatic Method Wizard.

4. Specify the calibration to be used for the regression. The calibration type 
and fit are stored in the method file.
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Using the Standard Wizard
The Standard wizard helps you to select a batch, create a method, do a peak 
confirmation, and integrate the sample set. You can also analyze ADC and 
DAD data. Use this wizard for all quantitation tasks that involve finding 
concentrations.

To use the Standard wizard
1. Double-click the Quantitate folder to open it. Alternately, you can 

choose Open from the File menu and then choose Quantitation Results 
Files.

2. Double-click Quantitation Wizard. 

The Create Quantitation Set: Select Samples page appears.

3. Create a sample set and click Next.

The Create Quantitation Set: Select Settings & Query page appears.

4. From the Settings to Use list, choose the settings file you wish to use. 
Analyst uses the last used setting if you do not specify one.

5. In the Default Query group box, specify the type of query you want to 
use by selecting the appropriate option. 
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• If you do not want to apply a query, select None.

—or—

• If you want to use an existing query, select Select Existing and 
choose a query from the box.

—or—

• If you want to create a new query, select Create New Standard 
Query and type a name in the box. If you select this option, the query 
creation process begins. You must complete the query creation 
process before going on to step 6.

6. Click Next.

The Create Quantitation Set: Select Method page appears.

7. Specify the method you want to use.

• If you want to use an existing method, select Choose Existing 
Method and select a method from the Method list.

Analyst applies the method and creates the Results table. The wizard ends 
here.

—or—

• If you want to create a new automatic method, select Create 
Automatic Method and proceed to "Using the Automatic Wizard" on 
page 144.

—or—

• If you want to create a new method, select Create New Method and 
type a name for it in the Method Name box.

The Create Quantitation Method: Select Representative Sample page 
appears.

8. Click the name of the sample you want to use as a representative sample 
and click Next. 

The Create Quantitation Method: Define Peaks page appears. If you 
selected an ADC or DAD file, the Create Quantitation Set: Select 
Integration Data page appears.

9. Type the name of the analyte or analytes you want to quantify in the 
Name column of the Analytes box, one analyte per row. If analyte names 
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were specified during acquisition, you can select the appropriate name 
from the list.

The names of the analytes may be stored within the sample file, so you 
must use the exact same spelling as was used during acquisition.

10. Choose the analyte’s mass from the Q1/Q3 column (or the Q1 or 
Start-Stop column, depending upon how the data was acquired). Specify 
one analyte per row.

11. Type the name of the internal standard or standards being used in the first 
row of the Name column of the Internal Standards box. Specify one 
standard per row. If internal standard names were specified during 
acquisition, you can select the appropriate name from the list.

The names of the internal standards may be stored within the sample file, 
so you must use the exact same spelling as was used during acquisition.

12. Choose the standard’s mass from the Q1/Q3 column (or the Q1 or 
Start-Stop column, depending upon how the data was acquired). Specify 
one standard per row.

13. In the Analyte box, choose the internal standard to be associated with 
each analyte from the Internal Standard column from the list.

14. If you want to specify the number of smooths to be used for all peaks, 
click the Default Number of Smooths box and choose the number of 
smooths. (You can also specify the number of smooths for individual 
peaks during peak review.)

15. Click Next.

If an ADC or DAD file was selected, additional Define Peak pages 
appear. (If you prefer to accept all of the default integration parameters, 
click Finish. Analyst produces the Results table; you do not need to 
complete the remainder of the steps.)

The Create Quantitation Method: Define Integration page appears.

16. Confirm the peak of the internal standard or standards (if one exists) and 
of the analyte or analytes. Click Next to move to the next analyte or 
internal standard. When all peaks have been confirmed, click Next to 
move to the next step.

The Create Quantitation Method: Specify Calibration page appears.

17. Choose the calibration options.
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18. Click Finish. 

Analyst completes quantitation and produces the Results table. If you 
want to delete the Results table window, right-click and choose Delete 
Pane from the menu that appears.

Using the Automatic Wizard
The Automatic wizard helps you to select a batch, create a method (without 
peak confirmation) and integrate the sample data. Generally, use this wizard 
when you are only integrating, not finding concentrations. It is quicker than 
the standard wizard and does not require that the masses scanned be the same 
for all samples. It does not, however, allow you to specify an internal 
standard—all ions are treated as analytes.

To use the Automatic wizard
1. Complete steps 1 through 6 of the Standard wizard.

The Create Quantitation Set: Select Method page appears.

2. Click Create Automatic Method.

The Create Quantitation Set: Automatic Method page appears.

3. Adjust the void volume retention time, bunching factor, and number of 
smooths as necessary, then click Next. 

If you prefer to accept all of the default integration parameters, click 
Finish. Analyst produces the Results table; you do not need to complete 
the remainder of the steps.

The Create Quantitation Method: Specify Calibration page appears.

4. Choose the calibration options.

5. Click Finish. 

Analyst completes quantitation and produces the Results table. If you 
want to delete the Results table window, right-click and choose Delete 
Pane from the context sensitive menu.
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Using the Full Method Editor
The Full Method Editor, like the wizards, helps you create a new quantitation 
method. Unlike the wizards, it allows you to do three additional things:

• sum ions for integration

• use an internal standard from a different period or experiment, if it was 
acquired in a different period or experiment than the analyte.

• edit an existing method.

To create a new method using the Full Method Editor
1. From the File menu, choose New. 

2. Choose Quantitation Method Files (.qmf). 

Analyst starts the Full Method Editor.

3. In the Select Sample dialog box, click the name of the file containing the 
representative sample in the Data Files box.

4. In the Select Sample dialog box, click the name of the representative 
sample to be used in the Samples box. Choose one that is a standard.

5. Describe the method components (compounds and internal standards of 
interest).

6. Define the method integration.

7. Set the method calibration.

8. Choose Save from the File menu.

The Save dialog box appears.

9. Type the name of the new method in the File Name box. Analyst does not 
permit you to save quantitation methods outside the Quantitation 
Methods folder.

Analyst saves the new method.
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Using the Semi-Automatic Method Editor
Semi-automatic methods allow you to specify concentrations and sample 
types on the Quantitation tab in the Batch Editor before any samples are 
acquired. Standard methods require that you have acquired at least one typical 
sample. Because you have not yet acquired a sample, you cannot choose a 
representative sample or review any peaks—you are simply defining the 
method components.

To create a semi-automatic method
1. On the Sample tab of the Batch Editor window, click Quick Quant.

The Create Semi-Automatic Method dialog box appears.

2. Type the name of the analyte or analytes you want to quantify in the 
Name column of the Analytes box. Specify one analyte per row. 

3. Choose the analyte mass from the Q1/Q3 column (or the Q1 or 
Start-Stop column, depending upon how the data will be acquired). 
Specify one analyte per row.

4. Type the name of the internal standard or standards being used in the first 
row of the Name column of the Internal Standards box. Specify one 
standard per row.

5. Choose the internal standard mass from the Q1/Q3 column (or the Q1 or 
Start-Stop column, depending upon how the data will be acquired). 
Specify one standard per row.

6. In the Analyte box, choose the internal standard to be associated with 
each analyte from the list in the Internal Standard column.

7. If you want to specify a particular number of smooths, choose a number 
from the Num. Smooths box.

8. Click OK.

The Save Quantitation Method dialog box appears.

9. Type a name for the new method and click OK.

Analyst creates the method using the default calibration (linear). It then 
returns you to the Sample tab. You can now define concentrations and sample 
types by clicking the Quantitation tab.
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Customizing a Results Table
The Results table contains the report of each analyte sample in spreadsheet 
format. It appears when you have completed the Automatic or Standard 
wizard. The system lets you customize the table and display predefined 
layouts.

Analyst allows you to export the data from a Results table to a plain text file 
for use in other applications, such as Microsoft Excel. You can choose to 
export all possible data in the table or only data that is visible to the user. 
Along with the data from the table, Analyst also exports the parameters that 
describe the regression.

The Results table fields are grouped as follows:

• sample fields 

• analyte results fields 

• internal standard results fields 

• record fields 

• formula field 

• custom fields

You can customize the current results table by adjusting the column width, 
moving columns, or locking columns.

To adjust the width of a column
• Move your mouse over the column’s right division line (the line dividing 

it from the next column) until the cursor changes to a double-headed 
arrow. Click and drag the line to the width you want.

To move a column
1. Double-click anywhere in the desired column. A square handle appears at 

the bottom of the cursor.

2. Click and then drag the column to the new position. Locked columns 
cannot be moved; unlocked columns cannot be moved to the position 
before a locked column.
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To lock a column
1. Select the column you want to lock by clicking the cell heading of the 

desired column.

2. Click  on the Results Table toolbar. (If this button is grayed out, you 
cannot lock the selected column.)

The column is locked and will not move when the table is scrolled. The lock 

button changes to a closed padlock ( ). You can unlock the column by 

clicking the lock button again.

You can also customize the table by modifying table-specific settings as 
follows:

• adjusting the columns displayed 

• sorting and saving the results or just sorting the results 

• querying the results 

• plotting the results 

• adjusting the audit trail criteria 

• customizing the peak review window 

If you want to change the settings that affect future results tables, you need to 
modify the global settings. You can also export the settings for the current 
table as global settings. When you set global preferences, you modify either 
the default settings or a group of settings that you create when you export 
table-specific settings. Default settings are unique because the system uses 
them if the user does not specify a group of settings and because they can 
never be removed from Analyst. For more information about global settings, 
refer to the online Help.

Defining the Table Layout
Analyst provides four different pre-defined views or layouts of the Results 
table:

• Full Layout 

• Summary Layout 

• Analyte Layout 

• Analyte Group Layout 
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You would normally view the default Full Layout or the Summary Layout. If 
you have multiple analytes per sample you can see each analyte in the Analyte 
Layout.

To view a specific layout
1. Right-click anywhere in the Results table.

2. Do one of the following:

• Choose Full from the drop-down list to view the Full Layout.

—or—

• Choose Summary, then choose a field name from the menu to view 
the Summary Layout.

—or—

• Choose Analyte, then choose a single analyte from the menu to view 
the Analyte Layout.

—or—

• Choose Analyte Group, then choose an analyte group from the menu 
to view the Analyte Group Layout.

Sorting the Results
You sort the data in the Results table in three different ways:

• Use the Sort button to sort the current table without saving the sort 
criteria.

• Create a table-specific sort to save the sort criteria with the current table.

• Create a global sort to save the sort criteria for use with future Results 
tables.
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Sorting with the Sort Button
You can use the sort button to sort the current results table. This type of sort 
does not allow you to save the sort criteria.

To sort the Results table you are viewing without saving the 
sort criteria

1. Choose up to three columns in the Results table in the order you want 
Analyst to sort them. To select multiple columns, hold the Ctrl key while 
you click each column.

2. You can use the Sort button to sort in ascending or descending order.

• To sort in ascending order click  on the Results table toolbar.

• To sort in descending order click  on the Results table toolbar.

Creating Table-Specific Sorts
Table-specific sorts allow you to sort the current table and save the criteria for 
use again with the current table.

To sort the Results table you are viewing and save the criteria 
1. Right-click anywhere in the Results table.

2. Choose New from the Sort menu.

The Sort dialog box appears.

3. Type a name in the Name box for the sort.

4. Choose up to three sort criteria. For example,

    Sort By:

    Group: Analyte

    Column: Analyte Peak Area

    Then By:

    Group: Analyte

    Column: Analyte Retention Time
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5. Click Ascending or Descending for each sort criterion.

6. Click Save/Execute to perform the sort and save the criteria.

The table is sorted based on the order in which you chose the columns. The set 
of criteria are available under the name you assigned to them for future sorts 
of the table or criteria list in the Sort menu. Analyst also allows you to edit an 
existing sort.

In the above example, the data is sorted in order of the analyte retention time 
within the order of the analyte peak area. If two analytes have the same peak 
area, the one with the highest retention time is shown first.

Creating Global Sorts
You can create a default sort to apply to future results tables when you choose 
that group of settings from the Quantitation wizard’s Create Quantitation Set: 
Select Settings & Query page. 

To create default sort criteria for future Results tables
1. From the Tools menu, point to Settings, and then choose New 

Quantitation Results table Settings.

2. Open the folder you want to edit (the Default folder or one containing 
settings that you have exported) in the Table Settings folder.

3. Choose the Sorts folder, and then click New.

The Sort dialog box appears.
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4. In the Name field, type the name for the new setting.

5. Choose up to three sort criteria. For example, two are shown here:

    Sort By:

    Group: Analyte

    Column: Analyte Peak Area

    Then By:

    Group: Analyte

    Column: Analyte Retention Time

6. Click Ascending or Descending for each column.

7. Click OK to save the criteria.

8. Click Done to close the Table Settings dialog box.

In this example, the data is sorted in order of the analyte retention time within 
the order of the analyte peak area. If two analytes have the same peak area, the 
one with the highest retention time is shown first.
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Saving the Results Table
If you save a Results table, you can recall it later. 

To save the Results table you are viewing
1. Click Save or Save As in the File menu.

2. Type a name in the File Name box and click OK. Analyst does not permit 
you to save a results table outside of the Results table folder.

The system adds .RDB to the file name and saves it in the Results folder.

Reviewing the Calibration Curve
The calibration curve is used to determine the calculated concentration of 
samples including QC samples. It is a curve that results from plotting the 
standard’s concentration versus its area or height, or ratios, if you are using an 
internal standard. The area or height of a sample is then applied to this curve 
to determine the sample’s concentration, as displayed in the Results table. The 
regression equation generated by this calibration curve is used to calculate the 
concentration of the unknown samples.

You can choose to plot the calibration by either area or height. If there is an 
internal standard present in the samples, the curve plots the concentration 
ratio against the area or height ratio. You can choose to calibrate using analyte 
height or area (or ratio, if an internal standard is used).

Analyst places the known concentrations (or ratios) on the x-axis and the 
calculated area or height (or ratios) on the y-axis. It then plots the points for 
all the standards in the batch. The system produces a best-fit curve to those 
points through regression and the weighting type that you choose. This curve 
is used, along with the area (or height) for the unknowns to interpolate the 
concentration.

Metric plots allow you to plot a given column of information, such as Analyte 
Peak Area, Accuracy, and Calculated Concentration, from the Results table. 
You can also plot two Results table fields against each other. You can then 
click a point to investigate points that appear outside the normal range.

Analyst allows you to create metric plots in three different ways:

• Use the plot button to plot a column or columns of the current Results 
table, but not save the plotting criteria.

• Create a table-specific plot to save the plot criteria with the current table.
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• Create a global plot to save the plotting criteria for use with future Results 
tables.

Plotting the Calibration Curve
Plot a calibration curve to see the curve used for regression. When two or 
more curves are open, you can overlay them.

NOTE: This option is available only when a Results table appears in the 
workspace.

To plot a calibration curve
1. From the Tools menu, choose Calibration and then:

Choose Window from the Calibration menu if you want the Calibration 
Control dialog box displayed in a separate window.

—or—

Choose Pane from the Calibration menu if you want the Calibration 
Control dialog box to appear in the same window as the Results table. If 
you want to delete the calibration pane later, you can right-click it and 
choose Delete Pane from the context sensitive menu.

The Quantitation Calibration Control pane appears.

2. Choose an Analyte from the Analyte drop-down list.

3. Choose Area or Height from the next drop-down list.

4. Click Regression.

5. On the Regression Options dialog box choose the Fit that works best and 
the Weighting that works best for your project.

6. Click OK.

The regression curve appears. The Calculated Concentration field reflects 
any changes resulting from the fit of the curve to the standard’s points. 
You can review individual peaks on the curve. You can also exclude 
points from the curve to produce a better curve.

7. If necessary, click Regression and change the Fit or Weighting or both to 
create a more appropriate curve. You can also change from Area to 
Height or vice-versa.
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8. Click Accept to save your changes, or Revert to cancel the changes. If 
audit trail logging is enabled, specify a reason for the change only after 
you accept the changes.

Overlaying Calibration Curves
When you have two or more Results tables open, Analyst allows you to 
overlay their calibration curves (plot them on the same graph). To overlay 
curves, the method used to create the tables being used must be the same.

To overlay calibration curves
NOTE: If you want to examine the curve for one table more closely, 
right-click anywhere in the curve, choose Active Plot, and choose the curve to 
be plotted on top.

1. Create or open two or more Results tables.

2. Plot a calibration curve for one of the tables.

3. Right-click and choose Overlay from the menu.

Analyst produces a list of open Results tables. 

4. Select the tables whose data are to be overlaid with that on the current 
curve.

5. Click OK.

Analyst plots the curves for all selected tables on the same graph.

Reviewing Sample Statistics
Use the Statistics window to view the statistics for standards and quality 
control samples (QCs). The data from each available batch in the Results table 
is displayed in tabular form in the grid. There is a row of data for each 
standard or QC at a given concentration.

Reviewing the Accuracy of Quantitative Analysis
To ensure accuracy, Analyst allows you to build in the following controls:

• an internal standard, which behaves similarly to the analyte in question
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• quality control samples (QCs), which you include as part of the set to 
measure the accuracy of the unknown samples. QCs are not part of the 
regression

• the option of triple quadrupole analysis (provided you have the 
appropriate hardware), which provides more specific results than single 
quadrupole analysis 

• a batch-to-batch comparison, which allows you to check accuracy

The accuracy of quantitative analysis is determined by the accuracy of the 
standards and the QCs at each concentration level. View the grid in the 
Statistics pane to check for variations in the standards and QCs.

To view the statistics for standards and QCs
1. Display a Results table.

2. From the Tools menu, choose Statistics.

The Statistics window appears.

3. Choose Concentration from the Statistics Metric box.

4. Choose Standard from the upper right hand box.

5. Choose an analyte from the Analyte box.

The results display. You can examine an individual peak from here.

6. Examine the Low, High, and Mean for each row in the grid. Each row 
represents standards that have the same concentration levels.

7. Choose another analyte.

8. Choose QC in the upper right-hand box to check for Quality Control 
variations at the same concentration levels.

Comparing Results between Batches
When more than one Results table is displayed, you can obtain statistical 
information on the standards and QCs for additional batches in the Statistics 
window. You normally compare results between batches to look for trends in 
the standards or QCs.
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Reviewing Integrated Peaks
Once you have obtained a Results table you can use the Peak Review window 
or the Peak Review pane to review any of the peaks for each analyte and 
internal standard in a batch. Both the Peak Review window and the Peak 
Review pane display the same information. However, the Peak Review 
window displays the peaks in a separate window, while the Peak Review pane 
displays the peaks in the same window as the Results table.

Why Should I Review Peaks?
In general, Analyst is adept at accurately identifying analyte and internal 
standard peaks. For a variety of reasons, including sample acquisition and 
quantitation method definition, the software sometimes misses the correct 
peak, chooses the wrong one, or is unable to locate a peak at all. Other times, 
though Analyst may correctly identify the peak, you might not agree with the 
start and/or end points it has selected.

Peak review allows you to survey the peaks that Analyst has selected, and 
redefine the peak or the start and end points where necessary. 

Reviewing Individual Peaks Manually
Once you have obtained a Results table, you can review individual peaks on a 
one-by-one basis. Alternatively, you can choose to review all peaks for that 
batch.

To review an individual peak
1. Click Display the Data Set, and then double-click a data point in the 

Data Point column of the Statistics Table.

—or—

Right-click a point in a calibration or metric plot, and then click Show 
Peak from the submenu.

Analyst displays only the Peak Review window with the peak you chose. 
Regardless of changes made to the Results table, this Peak Review 
window will continue to show the same peak. If you make a change to the 
Results table and want to see the change in the peak, you must close the 
Peak Review window and then open a new one using one of the methods 
described in step 1.
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2. Examine the peak.

3. Redefine the peak as necessary. If you then find that the peak was correct 
as originally selected, revert to the default method.

Reviewing all Peaks Manually
Once you have obtained a Results table, you can manually review all of the 
peaks for each analyte and internal standard in that batch. Alternatively, you 
can choose to review only certain peaks in the batch.

To review all peaks manually
1. From the Tools menu, choose Peak Review 

2. Choose Window from the Peak Review menu if you want the peaks 
displayed in a separate window.

—or—

Choose Pane from the Peak Review menu if you want the peaks to 
appear in the same window as the Results table.

Analyst displays the peaks.

The Peak Review window contains exactly the same peaks as are visible 
in the Results table; if some samples are hidden in the table, if you applied 
a query, for example, then they are also hidden in peak review. In order to 
review all peaks, you should ensure that all samples are listed on the 
Results table.

3. Examine the peaks that Analyst found.

4. Redefine peaks as necessary. If you find that a peak was correct as 
originally selected, revert to the default method.

5. Click the right arrow or left arrow to move through the peaks. To move to 

the first peak in the batch, click  on the Quantitation menu, or 

right-click anywhere in the peak-review window and choose Show First 

Page from the menu. To move to the last peak in the batch, click  on 

the Quantitation menu, or right-click anywhere in the peak review 
window and choose Show Last Page.
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Defining a Peak Manually
To force the software to find a peak, you can define the exact start and end 
points manually. These changes apply only to that individual peak unless you 
then update the global method.

NOTE: This tool is only available during peak review, not during the peak 
confirmation portion of method creation.

To define a peak

1. In the Peak Review window, click the Manual Integration Mode  
icon.

2. Position the crosshair at the start point of the peak.

3. Click and hold the left mouse button.

4. Drag the crosshair to draw a line to the end point of the peak.

5. Release the mouse button.

Analyst shades the area bounded by the base of the peak and the sides of the 
peak. Peak parameters are grayed because they are no longer applicable, since 
the peak was drawn manually instead of defined by the parameters.

6. To make this change permanent, click Accept.

The audit trail dialog box appears if audit trail logging is enabled.

Examining an Individual Peak
During peak review, you may want to view a peak in its entirety—or you may 
want to examine the baseline to find out how well Analyst found the start and 
end points of the peak. Use the automatic zooming feature to help you do 
either.

To examine an individual peak
1. Right-click in the Peak Review window and choose Options.

The Peak Review Default Options dialog box appears.

2. In the Peak Review Default Options dialog box, select the Automatic 
Zooming options to tailor the display of the peaks for both the Intensity 
and the Time axes.

3. Click OK.
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Analyzing Data in a Results Table
The Results table contains the report of each analyte sample in spreadsheet 
format. You can add columns to the standard Analyst Results table to display 
Diode Array Detector (DAD) data for the Analyte, Internal Standard, and 
Record fields. The following fields can be added to the Results table for data 
acquired by a DAD.

• Analyte Results Fields

Analyte Peak Area for DAD: The area of the analyte peak (mAU-min).

Analyte Peak Height for DAD: The height of the analyte peak (mAu).

Analyte Wavelength Ranges: The range of wavelengths (nm).

• Internal Standard Results Fields

IS Peak Area for DAD: The area of the internal standard peak 
(mAU-min).

IS Peak Height for DAD: The height of the internal standard peak 
(mAU).

IS Wavelength Ranges: The range of wavelengths (nm).

• Record Results Field

Calculated Concentration for DAD: The calculated concentration of the 
analyte (ng/mL).
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Creating Reports

This section describes procedures for creating and printing reports as well as 
creating new report templates and modifying an existing report template. 

Analyst allows you to either print or export reports. When you print a report, 
you send it to a printer to be printed immediately. When you export a report, 
you send the data to a file. 

You can export reports in the following formats:

• .csv

• .doc 

• .txt 

• .pdf

Although the process of printing varies slightly from the process of 
publishing, the four main steps are the same.

1. Create a template to determine the look of the report.

—or—

Modify an existing template.

2. Choose the report template to use for printing or exporting.

3. Select the window, pane, or workspace you want to print.

4. Print the report.
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Previewing a Report
You can preview, scale or copy your graphs using the Print Preview feature.

To preview your report
1. On the File menu, choose Print Preview, and click Pane.

2. Edit the Print Preview dialog box.

3. Click Print to print the report, or click Close to close the Print Preview 
dialog box.

Printing a Report
You can print with or without the use of a report template.

To print without a template
• On the File menu, point to Print, and then choose the item you want to 

print.

To print with a template
1. Create a template or open one that already exists. 

2. From the File menu, choose Print & Report Setup. 

The Print & Report Setup Dialog Box appears. 

3. Select the appropriate file from the list available in the Report Template 
group and click OK.

4. On the File menu, click Print, and then choose the item you want to print.

Creating a Report Template
If you are not using an existing template to print or export a report, you must 
create a new one.

To create a new template
1. On the File menu, choose New, and then double-click Report Template.

The Report Template Editor Dialog Box: Header/Footer Design tab 
appears.
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NOTE: Individual options are available to users depending upon your 
security level.

2. Select a header or footer box. 

The box appears outlined in red on the screen. This outline will not print 
on the document.

3. Click the desired element from the Fields Box on the left. 

4. Double-click the desired design element. If the field chosen is Date, 
Time, or Custom Field, fill in the dialog box that appears and click OK. 

The design element will be added to the selected header or footer box.

5. Repeat steps 3 to 4 until you have completed your template. You do not 
need to fill in all of the boxes. 

6. Click the Page Setup tab.

7. Select Landscape or Portrait from the Page Orientation.

8. Set margins to provide the appropriate space for the header and footer you 
have just created.

The value must be set to some value other than zero to enable a proper 
print out. Default margins are provided for a total of 4 lines of header or 
footer using the default font.

9. On the File menu, click Save. Type a file name in the Save Report 
Template dialog box, click Save. On the File menu, click Close.
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Modifying an Existing Report Template
You may wish to edit a template you have created, or you may wish to modify 
an existing template to create a new one that suits your own needs. Start with 
a template that is similar to what you want to create.

To modify an existing template
1. Click the Report Template Editor from the navigation bar. 

2. Click Open from the File Menu. Make sure “Report Template (*.rpt)” is 
selected for the Files of type field.

3. Double click on one of the files listed in the Files window.

4. Modify the template as necessary. For more information, see "Adding a 
Design Element to Your Template". 

• To change the header and footer fields Date, Time, and Custom 
Field, double-click the field to get the relevant dialog box for 
modifying the values. 

• To change the margins, follow instructions for setting margins.

• To insert a field, highlight the desired design element, and click  
or double-click the desired element.

• To remove a field, highlight the desired design element, and click 
 or press Delete.

5. Save the file with either the same or a new name, depending on whether 
you want to write over the original template or not.

Adding a Design Element to Your 
Template

You can customize you reports by adding different types of information to the 
headers and footers. There are three types of information that can be added to 
your reports.

• Basic design elements

• Quantitation elements

• Acquisition elements
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To add an element to the header or footer 
1. On the File menu click Open.

2. Select Report Template (*.rpt) from the Files of Type: combo box.

3. Select the template you wish to edit.

4. On the Header/Footer Design tab of the Report Template Editor 
Dialog Box select the area in which you wish your information to appear.

5. Select one of the information elements from the left window.

6. Double-click an element and the element appears in the location you 
selected.

7. On the File menu, click Save.

Adding Text to Reports 
You can add customized text to an area in the header or footer of a report.

To add customized text
1. In the Report Template Editor window, click the Header/Footer Design 

tab.

2. Click Design Elements.

3. Double-click Custom Field.

The Custom Field Settings Dialog Box appears.

4. Click the Text option.

5. Type the desired text in the box and click OK.

The boxes in the header and footer are of fixed size. Any text that is too 
long for the box will be truncated.
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Exporting a Report
You can export four types of reports: acquisition methods, batches, 
quantitation results tables, and graph results tables.

To export a report 
1. From the File menu, click Export.

The Save As dialog box appears.

2. Type the name of the file.

3. Choose the file type (.csv, .doc, .txt, .pdf) depending on the type of report 
you are exporting.

4. If you are exporting a report from Quantitate mode, choose either All 
Columns, or Visible Columns from the Export group and click Save.
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Appendix A: Generic API 
100 Series Parameters
The first figure in each cell is a typical value. Below this is the range possible for each 
parameter.

Parameter 
ID

Access ID Positive Negative 

NEB NEB 8 8
1 to 15 1 to 15

CUR CUR 8 8
6 to 15 6 to 15

IS(1)(2) IS(1)(2) 5000 -4000

3500 to 5500 -(3000 to 5500)

NC(3) NC(3) 2 -2

1 to 5 -(1 to 5)

TEM(2)(3) TEM(2)(3) 350 350

200 to 500 (200 to 500)
OR DP 30 -30

0 to 200 (0 to -200)
RNG FP 300 -300

100 to 400 -(100 to 400) 

Q0(4) EP -10 or -5 10 or 5

-(2 to 12) 2 to 12
IQ1 IQ1  Q0-1  Q0+1
IQ1 = Q0 + offset -(5 to 1) 1 to 5
ST ST Q0 - 5 Q0+5
ST= Q0 + offset -(6 to 2) 2 to 6
RO1 IE1(5) 1 -1

IE1 = Q0 - RO1 0.5 to 2 -(2 to 0.5)
(1) IonSpray (2)TurboIonSpray (3) Heated Nebulizer 
(4) Use ± 5 V for fragile analytes (5) Resolution Parameter
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DF DF -300 300
(0 to -400) 0 to 400

CEM CEM 1800 1800
1800 to 3300 1800 to 3300

Parameter 
ID

Access ID Positive Negative 

(1) IonSpray (2)TurboIonSpray (3) Heated Nebulizer 
(4) Use ± 5 V for fragile analytes (5) Resolution Parameter
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Appendix B: Generic API 
300 Series Parameters
The first figure in each cell is a typical value. Below this is the range of settings possible.

Parameter 
ID

Access 
ID

Positive Ion Mode Negative Ion Mode
Q1 Q3 MS/MS Q1 Q3 MS/MS

NEB NEB 8 8 8 8 8 8
1 to 15 1 to 15 1 to 15 1 to 15 1 to 15 1 to 15

CUR CUR 8 8 8 8 8 8
6 to 15 6 to 15 6 to 15 6 to 15 6 to 15 6 to 15

CAD CAD 0 3 3 0 3 3
0 to 12 0 to 12 0 to 12 0 to 12

IS(1)(2) IS(1)(2) 5000 5000 5000 -4000 -4000 -4000

3500 to 
6000

3500 to 
6000

3500 to 
6000

-(3000 to 
5000)

-(3000 to 
5000)

-(3000 to 
5000)

NC(3) NC(3) 2 2 2 -2 -2 -2

1 to 5 1 to 5 1 to 5 -(1 to 5) -(1 to 5) -(1 to 5)

TEM(2)(3) TEM(2)(3) 350 350 350 350 350 350

200 to 
500

200 to 
500

200 to 
500

200 to 
500

200 to 
500

200 to 
500

OR DP 30 30 30 -30 -30 -30
0 to 200 0 to 200 0 to 200 0 to -200 0 to -200 0 to -200

RNG FP 300 300 300 -300 -300 -300
100 to 
400

100 to 
400

100 to 
400

-(100 to 
400)

-(100 to 
400)

-(100 to 
400)

Q0(4) EP(4) -10 or -5 -10 or -5 -10 or -5 10 or 5 10 or 5 10 or 5

-(2 to 12) -(2 to 12) -(2 to 12) 2 to 12 2 to 12 2 to 12
(1) IonSpray (2) TurboIonSpray (3) Heated Nebulizer (4) Use ± 5 V for fragile analytes 
(5) Mass Dependent (6) Resolution Parameter
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IQ1 IQ1 Q0-1 Q0-1 Q0-1 Q0+1 Q0+1 Q0+1
IQ1 = Q0 + offset -(5 to 1)  -(5 to 1)  -(5 to 1) 1 to 5 1 to 5  1 to 5

ST ST Q0-5 Q0-5 Q0-5 Q0+5 Q0+5 Q0+5
ST = Q0 + offset -(6 to 2) -(6 to2)  -(6 to 2)  2 to 6 2 to 6 2 to 6
RO1 IE1(6) 1 1 -1 -1

IE1 = Q0 - RO1 0.5 to 2 0.5 to 2 -(2 to 0.5) -(2 to 0.5)
RO1 RO1 Q0-1 Q0+1

RO1 = Q0 + offset  -(2 to 
0.5)

0.5 to 2

IQ2 CEP(5)  Q0 - IQ2 Q0 - IQ2 Q0 - IQ2 Q0 - IQ2

CEP = Q0 - IQ2 0 to 188 0 to 188 -(188 to 
0)

-(188 to 
0)

IQ2 IQ2 RO2 +2 RO2-2
IQ2 = RO2 + offset 2 to 5 (-5 to 2) 

RO2 CE 30 -30
CE = (Q0 - RO2) 5 to 130 -(130 to 

5)
RO2 RO2 -60 -20 60 20

-(180 to 
20)

20 to 180

IQ3 CXP(5) Mass Dependent Mass Dependent

CXP = (RO2 - RO3) 0 to 58 0 to 58 -(58 to 0) -(58 to 0)
IQ3 IQ3 -150 150

-(200 to 
100)

100 to 
200

RO3 IE3(6) 4 4 -4 -4

IE3 = RO2 - RO3 1 to 8 1 to 8 -(8 to 1) -(8 to 1)

RO3(5) RO3(5) -150 150

-(200 to 
100)

100 to 
200

Parameter 
ID

Access 
ID

Positive Ion Mode Negative Ion Mode
Q1 Q3 MS/MS Q1 Q3 MS/MS

(1) IonSpray (2) TurboIonSpray (3) Heated Nebulizer (4) Use ± 5 V for fragile analytes 
(5) Mass Dependent (6) Resolution Parameter
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DF DF 0 0 0 0 0 0
0 to -400 0 to -400 0 to -400 0 to 400 0 to 400 0 to 400

CEM CEM 1800 1800 1800 1800 1800 1800
1800 to 
3300

1800 to 
3300

1800 to 
3300

1800 to 
3300

1800 to 
3300

1800 to 
3300

Parameter 
ID

Access 
ID

Positive Ion Mode Negative Ion Mode
Q1 Q3 MS/MS Q1 Q3 MS/MS

(1) IonSpray (2) TurboIonSpray (3) Heated Nebulizer (4) Use ± 5 V for fragile analytes 
(5) Mass Dependent (6) Resolution Parameter
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Appendix C: Generic API 
2000 Parameters
The first figure in each cell is a typical value. Below this is the range of settings possible.

Parameter ID Access ID
TurboIonSpray

Heated 
Nebulizer

Solvent flow 2 to 
20 µL/min

Solvent flow 200 
µL/min

Solvent flow 1 
mL/min

GAS 1(1) GAS 1 (1) 25 45 60

15 to 40 30 to 75 40 to 90

GAS 2 (2)(3) GAS 2 (2)(3) 0 80 15

0 to 90 60 to 90 5 to 25

CUR CUR 25 40 45

15 to 55 30 to 55 35 to 55

TEM(2)(3) TEM(2)(3) 0 <400 450

(1) Ion Spray Mode (2) TurboIon Spray Mode (3) Heated Nebulizer (4) Resolution 
Parameter
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Parameter
 ID

Access ID
Positive Ion Mode Negative Ion Mode

Q1 Q3 MS/MS Q1 Q3 MS/MS

CAD CAD 0 1 3 0 1 3

1 to 2 2 to 12 1 to 2 2 to 12

IS(1)(2) IS(1)(2) 5000 5000 5000 -4200 -4200 -4200

1000 to 
5500

1000 to 
5500

1000 to 
5500

-(1000 to
4500)

-(1000 to
4500)

-(1000 to 
4500)

NC(3) NC(3) 2 2 2 -2 -2 -2

1 to 5 1 to 5 1 to 5 -(5 to 1) -(5 to 1) -(5 to 1)

OR DP 30 30 30 -30 -30 -30

0 to 120 0 to 120 0 to 120 (0 to 
-120)

(0 to 
-120)

(0 to 
-120)

RNG FP 350 350 350 -350 -350 -350

50 to 400 50 to 400 50 to 400 -(50 to 
400) 

-(50 to 
400) 

-(50 to 
400)

Q0 EP -10 -10 -10 10 10 10

-(2 to 12) -(2 to 12) -(2 to 12) 2 to 12 2 to 12 2 to 12

IQ1 IQ1 Q0 -1 Q0 -1 Q0 -1 Q0 +1 Q0 +1 Q0 +1

IQ1 = Q0 - offset -(2 to 1)  -(2 to 1)  -(2 to 1)  1 to 2 1 to 2 1 to 2

ST ST Q0 -5 Q0 -5 Q0 -5 Q0 +5 Q0 +5 Q0 +5

ST = Q0 - offset  -(6 to 2)  -(6 to 2)  -(6 to 2) 2 to 6 2 to 6 2 to 6

RO1 IE1(4) 1 1 -1 -1

IE1 = Q0 - RO1 0.5 to 2 0.5 to 2 -(2 to 0.5) -(2 to 
0.5)

RO1 RO1 Q0 -1 Q0 +1

RO1 = Q0 + offset -(2 to 0.5) 0.5 to 2

IQ2 CEP Mass Dependent Mass Dependent

CEP = Q0 - IQ2 0 to 188 0 to 188 -(188 to 
0)

-(188 to 
0)

(1) Ion Spray Mode (2) TurboIon Spray Mode (3) Heated Nebulizer (4) Resolution 
Parameter 
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IQ2 IQ2 RO2 + 2 RO2 - 2

IQ2 = RO2 + offset 0 to 2 -(2 to 0)

RO2 CE 30 -30

CE = Q0 - RO2 5 to 130 -(130 to 
5)

RO2 RO2 -60 -18 60 20

-(20 to 
150)

-(5 to 
130)

20 to 150 5 to 130

IQ3 CXP Mass Dependent Mass Dependent

CXP = RO2 - IQ3 0 to 58 0 to 58 -(58 to 0) -(58 to 0)

IQ3 IQ3 -150 150

-(200 to 
100)

100 to 
200

RO3 IE3 4 4 -4 -4

IE3 = RO2 - RO3 1 to 5 1 to 5 -(5 to 1) -(5 to 1)

RO3 RO3 -150 150

-(200 to 
150)

150 to 
200

DF DF 0 0 0 0 0 0

-(400 to 
0)

-(400 to 
0)

-(400 to 
0)

0 to 400 0 to 400 0 to 400

CEM CEM 1800 1800 1800 1800 1800 1800

1600 to 
3300

1600 to 
3300

1600 to 
3300

1600 to 
3300

1600 to 
3300

1600 to 
3300

Parameter
 ID

Access ID
Positive Ion Mode Negative Ion Mode

Q1 Q3 MS/MS Q1 Q3 MS/MS

(1) Ion Spray Mode (2) TurboIon Spray Mode (3) Heated Nebulizer (4) Resolution 
Parameter 
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Appendix D: Generic API 
3000 Parameters
The first figure in each cell is a typical value. Below this is the range of possible values.

Parameter 
ID

Access 
ID

Positive Ion Mode Negative Ion Mode
Q1 Q3 MS/MS Q1 Q3 MS/MS

NEB NEB 5 5 5 5 5 5
2 to 10 2 to 10 2 to 10 2 to 10 2 to 10 2 to 10

CUR CUR 8 8 8 8 8 8
6 to 15 6 to 15 6 to 15 6 to 15 6 to 15 6 to 15

CAD CAD 0 1 4 0 1 4
1 to 2 2 to 12 1 to 2 2 to 12

IS(1)(2) IS(1)(2) 4800 4800 4800 -3800 -3800 -3800

1000 to 
5500

1000 to 
5500

1000 to 
5500

-(1000 to
4500)

-(1000 to
4500)

- (1000 
to 4500)

NC(3) NC(3) 2 2 2 -2 -2 -2

1 to 5 1 to 5 1 to 5 -(5 to 1) -(5 to 1) -(5 to 1)

TEM(3) TEM(3) 450 450 450 450 450 450

300 to 
500

300 to 500 300 to 
500

300 to 
500

300 to 
500

300 to 
500

OR DP 30 30 30 -30 -30 -30
0 to 120 0 to 120 0 to 120 0 to -120 0 to -120 0 to -120

RNG FP 250 250 250 -250 -250 -250
50 to 400 50 to 400 50 to 400 -(50 to 

400) 
 -(50 
to400) 

-(50 to 
400)

Q0 EP -10 -10 -10 10 10 10
-(3 to 
-15)

-(3 to 
-15)

-(3 to 
-15)

3 to 15 3 to 15 3 to 15

(1) IonSpray Source (2) TurboIonSpray Source (3) Heated Nebulizer (4) Resolution 
Parameter
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IQ1 IQ1 Q0 - 1  Q0 - 1 Q0 - 1 Q0 + 1 Q0 + 1 Q0 + 1
IQ1 = Q0 + offset -(2 to 1) -(2 to 1) -(2 to 1) 1 to 2 1 to 2 1 to 2
ST ST Q0 - 5 Q0 - 5 Q0 - 5 Q0 + 5 Q0 + 5 Q0 + 5
ST = Q0 + offset -(7 to 2) -(7 to 2) -(7 to 2) 2 to 7 2 to 7 2 to 7
RO1 IE1(4) 1  1 -1 -1
IE1 = Q0 - RO1 0.5 to 2 0.5 to 2 -(2 to 

0.5)
-(2 to 
0.5)

RO1 RO1  Q0 - 1 Q0 + 1
RO1 = Q0 + offset -(2 to 0.5) 0.5 to 2
IQ2 IQ2 Q0 - 8 Q0 - 8 Q0 - 8 Q0 + 8 Q0 + 8 Q0 + 8
IQ2 = Q0 + offset -(10 to 8) -(10 to 8) -(10 to 8) 8 to 10 8 to 10 8 to 10
RO2 CE 30 -30
CE = Q0 - RO2 5 to 130 -(130 to 

5)
RO2 RO2 -60 -20 60 20

-(100 to 
60)

-(180 to 
20)

60 to 100 20 to 180

ST3 CXP 15 15 -15 -15
CXP = RO2 - ST3 0 to 55 0 to 55 -(55 to 0) -(55 to 0)
ST3 ST3 -80 80

-(100 to 60) 60 to180
RO3 IE3(4) 2 2 -2 -2
IE3 = RO2 - RO3 0.5 to 5 0.5 to 5 -(5 to 0) -(5 to 0)
RO3 RO3 -60 60

-(100 to 60) 60 to 100
DF DF 0 0 0 0 0 0

-(400 to 
0)

-(400 to 0) -(400 to 
0)

0 to 400 0 to 400 0 to 400

Parameter 
ID

Access 
ID

Positive Ion Mode Negative Ion Mode
Q1 Q3 MS/MS Q1 Q3 MS/MS

(1) IonSpray Source (2) TurboIonSpray Source (3) Heated Nebulizer (4) Resolution 
Parameter
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CEM CEM 1800 1800 1800 1800 1800 1800
1600 to 
3300

1600 to 
3300

1600 to 
3300

1600 to 
3300

1600 to 
3300

1600 to 
3300

Parameter 
ID

Access 
ID

Positive Ion Mode Negative Ion Mode
Q1 Q3 MS/MS Q1 Q3 MS/MS

(1) IonSpray Source (2) TurboIonSpray Source (3) Heated Nebulizer (4) Resolution 
Parameter
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Appendix E: Generic API 
4000 Parameters
The first figure in each cell is a typical value. Below this is the range of possible values.

Parameter 
ID

Access
ID

Positive Ion Mode Negative Ion Mode
Q1 Q3 MS/MS Q1 Q3 MS/MS

CUR CUR 20 20 20 20 20 20
10 to 50 10 to 50 10 to 50 10 to 50 10 to 50 10 to 50

CAD CAD 0 1 4 0 1 4
0 to 12 2 to 12

IS IS 5000 5000 5000 -4200 -4200 -4200
0 to 5500 0 to 5500 0 to 5500 -4500 to 

0
-4500 to 
0

-4500 to 
0

NC NC 3 3 3 -3 -3 -3
0 to 5 0 to 5 0 to 5 -5 to 0 -5 to 0 -5 to 0

TEM TEM 350 350 350 350 350 350
0 to 800 0 to 800 0 to 800 0 to 800 0 to 800 0 to 800

OR DP 20 20 20 -20 -20 -20
DP = OR 0 to 400 0 to 400 0 to 400 -400 to 0 -400 to 0 -400 to 0

Q0 EP -10 -10 -10 10 10 10
EP = Q0 -15 to -2 -15 to -2 -15 to -2 2 to 15 2 to 15 2 to 15

IQ1 IQ1 Q0 + 
(-1)

 Q0 +
 (-1)

Q0 + 
(-1)

Q0 + 1 Q0 + 1 Q0 + 1

IQ1 = Q0 + offset

ST ST Q0 + 
(-5)

Q0 + 
(-5)

Q0 +
 (-5)

Q0 + 5 Q0 + 5 Q0 + 5

ST = Q0 + offset

RO1 IE1 1  1 -1 -1
IE1 = Q0 - RO1 0.5 to 2 0.5 to 2 -2 to -0.5 -2 to -0.5
RO1 IE1 Q0 + 

(-1)
Q0 + 1
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IE1 = Q0 + offset

IQ2 IQ2 Q0+ 
(-8)

Q0+ 
(-8)

Q0+ 
(-8)

Q0 + 8 Q0 + 8 Q0 + 8

IQ2 = Q0 + offset

RO2 RO2 -60 -20 60 20
-145 to 
-2

60 to 100 2 to 145

RO2 CE 30 60 20 -30
CE = Q0 - RO2 5 to 130 60 to 100 2 to 145 -130 to

 -5
ST3 ST3 -80 80

ST3 CXP 15 15 -15 -15
CXP = RO2 - ST3 0 to 55 0 to 55 -55 to 0 -55 to 0

RO3 RO3 -62 62

RO3 IE3 2 2 -2 -2
IE3 = RO2 - RO3 -0.5 to 5 -0.5 to 5 -5 to 0 -5 to 0

DF DF 0 0 0 0 0 0
-400 to 0 -400 to 0 -400 to 0 0 to 400 0 to 400 0 to 400

CEM CEM 1800 1800 1800 1800 1800 1800
500 to 
3000

500 to 
3000

500 to 
3000

500 to 
3000

500 to 
3000

500 to 
3000

GS1 GS1 20 20 20 20 20 20
0 to 90 0 to 90 0 to 90 0 to 90 0 to 90 0 to 90

GS2 GS2 0 0 0 0 0 0
0 to 90 0 to 90 0 to 90 0 to 90 0 to 90 0 to 90

ihe ihe 0 0 0 0 0 0
0 or 1 0 or 1 0 or 1 0 or 1 0 or 1 0 or 1

Parameter 
ID

Access
ID

Positive Ion Mode Negative Ion Mode
Q1 Q3 MS/MS Q1 Q3 MS/MS
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Appendix F: Generic Q Trap 
Parameters
The first figure in each cell is a typical value. Below this is the range of settings possible.

Parameter ID Access ID
TurboIonSpray

Heated 
Nebulizer

Solvent flow 2 to 
20 µL/min

Solvent flow 200 
µL/min

Solvent flow 1 
mL/min

GAS 1(1) GAS 1 (1) 25 45 60

15 to 40 30 to 75 40 to 90

GAS 2 (2)(3) GAS 2 (2)(3) 0 80 15

0 to 90 60 to 90 5 to 25

CUR CUR 25 40 45

15 to 55 30 to 55 35 to 55

TEM(2)(3) TEM(2)(3) 0 <400 450

(1) Ion Spray Mode (2) TurboIon Spray Mode (3) Heated Nebulizer (4) Resolution 
Parameter 
* For LIT scans DF = -400 positive mode; +400 negative mode
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Parameter
 ID

Access ID
Positive Ion Mode Negative Ion Mode

Q1 Q3 MS/MS Q1 Q3 MS/MS

CAD CAD 0 Low Medium 0 Low Medium

IS(1)(2) IS(1)(2) 5000 5000 5000 -4200 -4200 -4200

1000 to 
5500

1000 to 
5500

1000 to 
5500

-(1000 to
4500)

-(1000 to
4500)

-(1000 to 
4500)

NC(3) NC(3) 2 2 2 -2 -2 -2

1 to 5 1 to 5 1 to 5 -(5 to 1) -(5 to 1) -(5 to 1)

OR DP 30 30 30 -30 -30 -30

0 to 120 0 to 120 0 to 120 (0 to 
-120)

(0 to 
-120)

(0 to 
-120)

Q0 EP -10 -10 -10 10 10 10

-(2 to 12) -(2 to 12) -(2 to 12) 2 to 12 2 to 12 2 to 12

IQ1 IQ1 Q0 -1 Q0 -1 Q0 -1 Q0 +1 Q0 +1 Q0 +1

IQ1 = Q0 - offset -(2 to 1)  -(2 to 1)  -(2 to 1)  1 to 2 1 to 2 1 to 2

ST ST Q0 -5 Q0 -5 Q0 -5 Q0 +5 Q0 +5 Q0 +5

ST = Q0 - offset  -(6 to 2)  -(6 to 2)  -(6 to 2) 2 to 6 2 to 6 2 to 6

RO1 IE1(4) 1 1 -1 -1

IE1 = Q0 - RO1 0.5 to 2 0.5 to 2 -(2 to 0.5) -(2 to 0.5)

RO1 RO1 Q0 -1 Q0 +1

RO1 = Q0 + offset -(2 to 0.5) 0.5 to 2

IQ2 CEP Mass Dependent Mass Dependent

CEP = Q0 - IQ2 0 to 188 0 to 188 -(188 to 0) -(188 to 0)

IQ2 IQ2 RO2 + 2 RO2 - 2

IQ2 = RO2 + offset 0 to 2 -(2 to 0)

RO2 CE 30 -30

CE = Q0 - RO2 5 to 130 -(130 to 5)

(1) Ion Spray Mode (2) TurboIon Spray Mode (3) Heated Nebulizer (4) Resolution 
Parameter 
* For LIT scans DF = -400 positive mode; +400 negative mode
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RO2 RO2 -60 -18 60 20

-(20 to 
150)

-(5 to 130) 20 to 150 5 to 130

IQ3 CXP Mass Dependent Mass Dependent

CXP = RO2 - IQ3 0 to 58 0 to 58 -(58 to 0) -(58 to 0)

IQ3 IQ3 -150 150

-(200 to 
100)

100 to 200

RO3 IE3 4 4 -4 -4

IE3 = RO2 - RO3 1 to 5 1 to 5 -(5 to 1) -(5 to 1)

RO3 RO3 -150 150

-(200 to 
150)

150 to 200

DF* DF* -200 -200 -200 200 200 200

-(400 to 0) -(400 to 0) -(400 to 0) 0 to 400 0 to 400 0 to 400

CEM CEM 1800 1800 1800 1800 1800 1800

1600 to 
3300

1600 to 
3300

1600 to 
3300

1600 to 
3300

1600 to 
3300

1600 to 
3300

EX* EX* -100 -100 -100 100 100 100

Parameter
 ID

Access ID
Positive Ion Mode Negative Ion Mode

Q1 Q3 MS/MS Q1 Q3 MS/MS

(1) Ion Spray Mode (2) TurboIon Spray Mode (3) Heated Nebulizer (4) Resolution 
Parameter 
* For LIT scans DF = -400 positive mode; +400 negative mode
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For LIT scan types only

Parameter
 ID

Access ID
Positive Ion Mode Negative Ion Mode

CAD CAD High High

Low–High Low–High

FI2 CEP Mass Dependent Mass Dependent

0 to 188 -188 to 0

AF2** AF2** 100 100

0 to 200 0 to 200

AF3 AF3 Mass-Speed Dependent Mass-Speed Dependent

0 to 5 0 to 5

EXB EXB Mass-Speed Dependent Mass-Speed Dependent

-200 to 0 0 to 200

C2B C2B Mass-Speed Dependent Mass-Speed Dependent

-500 to 500 -500 to 500

** MS/MS/MS only
186



Analyst Operator’s Manual Appendix G: PPG Exact Mass Table
Appendix G: PPG Exact 
Mass Table
Then following table contains the exact monoisotopic masses and charged species 
(positive and negative) observed with the PPG (polypropylene glycol) calibration 
solutions. The masses and ions were calculated using the formula M = H[OC3H6]nOH, 
while the positive ion MS/MS fragments used the formula [OC3H6]n(H+). In all 
calculations, H = 1.007825, O = 15.99491, C = 12.00000, and N = 14.00307. 

NOTE: When performing calibration with the PPG solutions, ensure that the correct 
isotope peak is used. 

n
Exact Mass 
(M)

(M + NH4)+ MS/MS 
Fragments

(M + 2NH4)2+ (M + COOH)-

1 76.052 94.087 59.0 56.061 121.050

2 134.094 152.129 117.1 85.082 179.092

3 192.136 210.171 175.1 114.102 237.134

4 250.178 268.212 233.2 143.123 295.176

5 308.220 326.254 291.2 172.144 353.218

6 366.262 384.296 349.2 201.165 411.259

7 424.304 442.338 407.3 230.186 469.301

8 482.346 500.380 465.3 259.207 527.343

9 540.388 558.422 523.4 288.228 585.385

10 598.430 616.464 581.4 317.249 643.427

11 656.471 674.506 639.4 346.270 701.469

12 714.513 732.548 697.5 375.291 759.511

13 772.555 790.590 755.5 404.312 817.552

14 830.597 848.631 813.6 433.333 875.594

15 888.639 906.673 871.6 462.354 933.636

16 946.681 964.715 929.7 491.373 991.678
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17 1004.723 1022.757 987.7 520.396 1049.720

18 1062.765 1080.799 1045.7 549.417 1107.762

19 1120.807 1138.841 1103.8 578.438 1165.804

20 1178.849 1196.883 1161.8 607.459 1223.845

21 1236.890 1254.925 1219.9 636.480 1281.887

22 1294.932 1312.967 1277.9 665.501 1339.929

23 1352.974 1371.009 1335.9 694.521 1397.971

24 1411.016 1429.050 1394.0 723.542 1456.013

25 1469.058 1487.092 1452.0 752.563 1514.055

26 1527.100 1545.134 1510.1 781.584 1572.097

27 1585.142 1603.176 1568.1 810.605 1630.138

28 1643.184 1661.218 1626.2 839.626 1688.180

29 1701.226 1719.260 1684.2 868.647 1746.222

30 1759.268 1777.302 1742.2 897.668 1804.264

31 1817.309 1835.344 1800.3 926.689 1862.306

32 1875.351 1893.386 1858.3 955.710 1920.348

33 1933.393 1951.428 1916.4 984.731 1978.390

34 1991.435 2009.469 1974.4 1013.752 2036.431

35 2049.477 2067.511 2032.5 1042.773 2094.473

36 2107.519 2125.553 2090.5 1071.794 2152.515

37 2165.561 2183.595 2148.5 1100.815 2210.557

38 2223.603 2241.637 2206.6 1129.836 2268.599

39 2281.645 2299.679 2264.6 1158.857 2326.641

40 2339.687 2357.721 2322.7 1187.878 2384.683

41 2397.728 2415.783 2380.7 1216.899 2442.724

42 2455.770 2473.805 2438.7 1245.920 2500.766

n
Exact Mass 
(M)

(M + NH4)+ MS/MS 
Fragments

(M + 2NH4)2+ (M + COOH)-
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43 2513.812 2531.847 2496.8 1274.940 2558.808

44 2571.854 2589.888 2554.8 1303.961 2616.850

45 2629.896 2647.930 2612.9 1332.982 2674.892

46 2687.938 2705.972 2670.9 1362.003 2732.934

47 2745.980 2764.014 2729.0 1391.024 2790.976

48 2804.022 2822.056 2787.0 1420.045 2849.017

49 2862.064 2880.098 2845.0 1449.066 2907.059

50 2920.106 2938.140 2903.1 1478.087 2965.101

51 2978.147 2996.182 2961.1 1507.108 3023.143

52 3036.189 3054.224 3019.2 1536.129 3081.185

53 3094.231 3112.266 3077.2 1565.150 3139.227

54 3152.273 3170.307 3135.2 1594.171 3197.269

55 3210.315 3228.349 3193.3 1623.192 3255.311

56 3268.357 3286.391 3251.3 1652.213 3313.352

57 3326.399 3344.433 3309.4 1681.234 3371.394

58 3384.441 3402.475 3367.4 1710.255 3429.436

59 3442.483 3460.517 3425.5 1739.276 3487.478

60 3500.525 3518.559 3483.5 1768.297 3545.5202

61 3558.566 3576.601 3541.5 1797.318 3603.562

62 3616.608 3634.643 3599.6 1826.339 3661.604

63 3674.650 3692.685 3657.6 1855.359 3719.645

64 3732.692 3750.726 3715.7 1884.380 3777.687

65 3790.734 3808.768 3773.7 1913.401 3835.729

66 3848.776 3866.810 3831.7 1942.422 3893.771

67 3906.818 3924.852 3889.8 1971.443 3951.813

68 3964.860 3982.894 3947.8 2000464 4009.855

n
Exact Mass 
(M)

(M + NH4)+ MS/MS 
Fragments

(M + 2NH4)2+ (M + COOH)-
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69 4022.902 4040.936 4005.9 2029.485 4067.897

70 4080.944 4098.978 4063.9 2058.506 4125.938

71 4138.985 4157.020 4122.0 2087.527 4183.980

72 4197.027 4215.062 4180.0 2116.548 4242.022

73 4255.069 4273.104 4238.0 2145.569 4300.064

74 4313.111 4331.145 4296.1 2174.590 4358.106

75 4371.153 4389.187 4354.1 2203.611 4416.148

76 4429.195 4447.229 4412.2 2232.632 4474.190

77 4487.237 4505.271 4470.2 2261.653 4532.231

78 4545.279 4563.313 4528.3 2290.674 4590.273

79 4603.321 4621.355 4586.3 2319.695 4648.315

80 4661.363 4679.397 4644.3 2348.716 4706.357

81 4719.404 4737.439 4702.4 2377.737 4764.399

82 4777.446 4795.481 4760.4 2406.758 4822.441

n
Exact Mass 
(M)

(M + NH4)+ MS/MS 
Fragments

(M + 2NH4)2+ (M + COOH)-
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Appendix H: Calibration 
Ions
For Q1 PPG positive ion scans:

Instrument Masses

100, 100B 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

100LC 59.0 175.1 384.3 616.5 906.7 1196.9

150EX 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

150MCA 59.0 175.1 384.3 616.5 906.7 1196.9

165,165B 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

300 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

365 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

2000 59.0 175.1 616.5 906.7 1254.9 1545.1 1778.3

3000 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

4000 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

Q Trap 59.0 175.1 616.5 906.7 1254.9 1545.1
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For Q1 negative ion scans:

For Q3 positive ion scans:

Instrument Masses

100, 100B 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

100LC 45.0 527.3 933.6 1165.8

150Ex 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

150MCA 45.0 527.3 933.6 1165.8

165,165B 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

300 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

365 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

2000 45.0 527.3 933.6 1223.8 1572.1 1747.2

3000 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

4000 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

Q Trap 45.0 527.3 933.6 1223.8 1572.1

Instrument Masses

300 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

365 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

2000 59.0 175.1 616.5 906.7 1254.9 1545.1 1778.3

3000 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

4000 59.0 175.1 616.5 906.7 1254.9 1545.1 2010.5 2242.6

Q Trap 59.0 175.1 616.5 906.7 1254.9 1545.1
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For Q3 negative ion scans:

For Q3 negative ion scans:

For LIT scans:

Instrument Masses

300 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

365 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

2000 45.0 527.3 933.6 1223.8 1572.1 1747.2

3000 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

4000 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

Q Trap 45.0 527.3 933.6 1223.8 1572.1 1747.2

Instrument Masses

300 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

365 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

2000 45.0 527.3 933.6 1223.8 1572.1 1747.2

3000 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

4000 45.0 527.3 933.6 1165.8 1572.1 1863.3 2037.4 2211.6

Q Trap 45.0 527.3 933.6 1223.8 1572.1

Instrument/Polarity Masses

Q Trap positive 115.0 500.38 1080.799 1661.218

Q Trap negative 121.0 585.385 933.636 1630.138
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Index
A

aborting a sample acquisition 101
acquiring data

in Acquisition Method Editor 67
in manual tuning 46

acquisition method
adding an LC acquisition method 45
adding experiments 80
adding syringe pump acquisition method 45
creating an MS acquisition method 44
overview 68
saving 79

Acquisition Method Editor
acquiring data 67
adding and removing external devices 70
autoequilibration 99
creating an IDA experiment 82
creating experiments and periods 80–81
overview 67
specifying a column oven method 74
specifying a DAD acquisition method 77
specifying a mass spectrometer method 69
specifying a pump method 72
specifying a switching valve method 75
specifying a syringe pump method 73
specifying an analog to digital converter 

method 78
specifying an autosampler method 72

acquisition queue. See queues
adding

a syringe pump acquisition method 45
an LC acquisition method 45
design elements to report templates 164
experiments to acquisition methods 80
periods to device acquisition methods 81
records to a library 127

samples to batches 89
samples to sets 136
text to graphs 110
text to reports 165

analog to digital converter methods, specifying 
78

analyzing data in a Results table 160
API 100, generic parameters 167
API 2000, generic parameters 173
API 300, generic parameters 169
API 3000, generic parameters 177
API 4000, generic parameters 181
audit tracking and electronic signatures 11
Automatic wizard, using 134, 144
autosampler methods, specifying 72

B
Batch Editor

overview 85
starting a sample acquisition 100
submitting samples 93

batches
adding samples 89
comparing results between batches 156
creating 87
creating sets for quantitation 135
deleting 103
removing samples 89
saving files 95
sorting in a queue 95

building
batches 87
tuning methods 44
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C
calibrating

from a spectrum 37
linear ion trap instruments 40
overview 15
Q1 and Q3 37
single and triple quadrupole instruments 36
using resolution optimization 41

calibration curve
overlaying calibration curves 155
overview 153
plotting 154

Calibration Ions table 191
calibration options, setting 32
Calibration tables 37
centroiding data 113
collision activated dissociation (CAD) gas

optimizing 53
optimizing for LIT analysis 54

column oven methods, specifying 74
columns

sorting data in fragment list columns 122
compound-specific parameters, setting up 8
configuring

devices 71
hardware profiles 26
IDA Explorer 114

connecting
fragment interpretation to a spectrum 120
to a network location 123

continuing sample acquisition 102
contour plots

displaying from chromatogram graphs 117
displaying graphs 118
overview 116
selecting areas 118

copying
experiments in acquisition methods 80
periods in device acquisition methods 81

creating
a quantitation method 140

an MS acquisition method 44
batches 87
batches with ExpressView 94
default queries 138
global sorts 151
hardware profiles 26
methods for external devices 71
projects and sub-projects 19
report template 162
reports 161
sample set for quantitation 135
table-specific queries 139
table-specific sorts 150

curtain gas, optimizing 52
customizing the Results table 147

D
DAD. See diode array detector
data

centroiding 113
Gaussian smoothing 112
organizing 19
saving processed data 116
smoothing 111

default queries, creating 138
defining constraints 129
defining peaks manually 159
deleting

experiments from acquisition methods 81
periods from device acquisition methods 82
records from a library 128
samples from sets 137
samples or batches 103

detector, optimizing the parameters 42
devices

activating hardware profiles 25
adding peripheral devices to a method 70
configuring 71
creating methods for 71
monitoring 104
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peripherals 6
specifying a column oven method 74
specifying a pump method 72
specifying a switching valve method 75
specifying a syringe pump method 73
specifying an analog to digital converter 

method 78
specifying an autosampler method 72

diode array detector (DAD)
analyzing results in the Results table 160
overview 77

displaying
contour plots 117
fragment interpretation pane 120
fragment mass in a spectrum 121
graphs from a contour plot 118
IDA data 114
isotopes 122
library records 131

E
editing

text in graphs 110
editing hardware profiles 28
electronic signatures 12
enhanced MS (EMS) scan, defined 13
enhanced multi-charge (EMC) scan, defined 13
enhanced product ion (EPI) scan, defined 13
enhanced resolution (ER) scan, defined 13
examining individual peaks 159
experiments

adding 80
copying 80
deleting 81

exporting, reports 166
ExpressView

overview 87
submitting samples 94

F
files

file extension types 21
using projects to manage data 19

flow injection analysis (FIA) 62–65
fragment interpretation

connecting to a spectrum 120
displaying the fragment interpretation pane 

120
matching fragments with peaks 120
overview 119

Full Method Editor, using 134, 145

G
Gaussian smoothing 112
generic parameters

API 100 167
API 2000 173
API 300 169
API 3000 177
API 4000 181
Q Trap 183

graphs
adding text 110
centroiding data 113
changing fonts 111
changing labeling precision 109
connecting fragment interpretation to a 

spectrum 120
displaying contour plot pane 117
displaying from a contour plot 118
editing text 110
overlaying graphs 113
viewing IDA data 115
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H
Hardware Configuration Editor, creating and 

editing profiles 25
heated nebulizer, optimizing the temperature 49

I
IDA. See information dependent acquisition
information dependent acquisition (IDA)

creating an experiment 82
creating an experiment using the IDA 

wizard 84
viewing data 114

instrument states
modifying 99
overview 99

instrument status
viewing 104
viewing detailed status information 105

instrument-specific parameters, setting up 7
integrated peaks, reviewing 157
isotopes, showing 122

L
labeling peaks 108–111
Librarian table 125
library search

adding records 127
defining constraints 129
deleting records 128
listing contents 125
overview 123
searching contents using constraints 129
setting optimization options 123
viewing records 131

linear ion trap instruments, calibrating 40
listing library contents 125

M
manual tuning 42
mass spectrometer method, specifying 69
methods

using the Full Method Editor 145
using the Semi-automatic Method Editor 

146
modes of operation, Analyst software 8
modifying report templates 164
monitoring the instrument and devices 104
MRM (Multiple Reaction Monitoring) scan, 

defined 12
MS/MS/MS (MS3) scan, defined 13

N
neutral loss scan, defined 13

O
optimization options, setting for library search 

123
optimization. See resolution optimization
optimizing

collision activated dissociation (CAD) gas 
53

collision activated dissociation (CAD) gas 
for LIT analysis 54

curtain gas 52
detector parameters 42
discharge needle current, discharge needle, 

optimizing 56
lens voltages 56–58
the source for an analyte 49
the temperature (heated nebulizer) 49
turbo gas and temperature (TEM) 50

overlaying
calibration curves 155
graphs 113
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P
pausing a sample acquisition 101
Peak Review window 157
peaks

defining peaks manually 159
examining individual peaks 159
labeling with captions and text 108–111
matching fragments 120
reviewing all peaks manually 158
reviewing individual peaks manually 157
reviewing integrated peaks 157

periods
adding 81
copying 81
deleting 82

peripheral devices
creating methods for 71
supported 6

plotting a calibration curve 154
PPG Exact Mass Table 187
precursor ion scan, defined 12
previewing reports 162
printing reports 162
product ion scan, defined 12
pump methods, specifying 72

Q
Q Trap, generic parameters 183
Q1 multiple ion, defined 12
Q1 scan, defined 12
Q3 multiple ion, defined 12
Q3 scan, defined 12
quantitation

adding samples to sets 136
Automatic wizard, using 144
creating a quantitation method 140
creating a sample set 135
Full Method Editor, using 145
overview 133

removing samples from sets 137
Semi-automatic Method Editor, using 146
Standard wizard, using 141

Quantitation Method
creating 140

quantitative analysis, review accuracy of 155
quantitative optimization

flow injection analysis 62
using an infusion device for analysis 59–60

queries
creating a default query 138
creating table-specific queries 139
overview 137

Queue Manager
managing the queue 98
operating states 99
overview 97
sorting batches in a queue 95

queues
reserving for tuning 32
setting options 98
stopping 99
using Queue Manager functions 98
viewing sample information 103

R
reacquiring a sample 102
Reference tables 37
removing

samples from batches 89
samples from sets 137

reports
adding a design element to templates 164
adding text 165
creating 161
creating a template 162
exporting 166
modifying templates 164
previewing 162
printing 162
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reserving the queue for tuning 32
resolution optimization

automatically optimizing the resolution 34
calibrating using 41
overview 16
setting the calibration options 32
setting the resolution options 33
tuning using 31

resolution options, setting 33
resolution values

setting and selecting 68
re-starting sample acquisition 102
Results table

adding samples to sets 135, 136
analyzing data 160
and quantitation analysis 133
comparing results between batches 156
creating a default query 138
creating and saving global sorts 151
creating and saving table-specific sorts 150
creating queries 137
creating table-specific queries 139
customizing 147
defining the layout 148
removing samples from sets 137
reviewing integrated peaks 157
saving 153
saving query criteria 139
sorting data 149
using the sort button 150
viewing statistics for standards and QCs 156

reviewing
individual peaks manually 157
peaks 158
sample statistics 155

S
samples

adding to batches 89
adding to samples to sets 136

deleting 103
identifying samples for quantitation 92
reacquiring 102
removing from batches 89
removing samples from sets 137
reviewing statistics 155
running samples 97
skipping a sample 102
specifying locations 91
specifying sample details 90
submitting 93
using ExpressView 94
viewing sample information 103

saving
an acquisition method 79
batch files 95
global sorts 151
processed data 116
query criteria 139
Results table 153
table-specific sorts 150

scan types
and contour plots 116
and fragment interpretation 119
available scan types 12–13
LIT mass calibration 40
LIT only scans 13

selecting
areas in a contour plot 118
bonds in a molecular structure 121

Semi-automatic Method Editor, using 135, 146
sets

creating batches 88
creating sets for quantitation 135
specifying quantitation information 92
submitting a set of samples 93

setting
calibration options 32
compound-specific parameters 8
IDA Explorer 114
instrument-specific parameters 7
queue options 98
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resolution options 33
source-specific parameters 8

showing isotopes 122
single quadrupole instruments, calibrating 36
skipping a sample 102
smoothing

data 111
Gaussian smoothing 112

sorting
batches in a queue 95
data in fragment list columns 122
Results table data 149
using the sort button 150

source-specific parameters, setting up 8
Standard wizard, using 134, 141
starting a sample acquisition 100
Statistics window, reviewing sample statistics 

155
stopping a sample acquisition 100
stopping the queue 99
summing overlays 113
supported peripheral devices 6
switching valve methods, specifying 75
syringe pump methods, specifying 73
system requirements 6

T
tables

Calibration 37
calibration ions 191
customizing the Results table 147
Librarian 125
PPG Exact Mass 187
Reference 37
Results 135

temperature (heated nebulizer), optimizing 49
templates

adding design elements 164
creating a report template 162
modifying report templates 164

saving batch files as templates 95
using with ExpressView 94

time delayed fragmentation (TDF) scan, 
defined 13

triple quadrupole instruments, calibrating 36
Tune Method Editor

performing manual tuning 42
tuning

acquiring data in manual tuning 46
automatic 31
building a tuning method 44
manually, overview 42
overview 15

turbo gas and temperature (TEM), optimizing 
50

V
viewing

contour plots 116
data in Explore mode 107
IDA data 114
instrument status 104
isotopes 122
library records 131
Results table layout 149
sample information 103
statistics for standards and QCs 156

W
wizards

Automatic 144
choosing a quantitation method creation 

tool 134
creating IDA acquisition methods 84
Full Method Editor 145
Semi-automatic Method Editor 146
Standard 141
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	Creating a Hardware Profile
	Configuring a Hardware Profile
	To create and configure a new hardware profile
	1. Double-click Hardware Configuration under Configure in the Navigation bar.
	2. In the Hardware Configuration Editor dialog box, click New Profile.
	3. Type a description of the profile in the Profile Name field and click Add Device.
	4. Choose the appropriate device type from the Device Type list.
	5. Choose the appropriate device from the Devices list and click OK.
	6. Click Setup Device and type an alias, a name or other identifier, for the device. This feature...
	7. Complete the configuration dialog box as required.
	8. Click OK to save your settings.
	9. Repeat steps 3 (from click Add Device) to 7 for each device you want to add to the hardware pr...
	10. In the Create New Hardware Profile dialog box, click OK.
	11. To activate a profile, click Activate Profile in the Hardware Configuration Editor.


	To edit an existing profile
	1. Double-click Hardware Configuration under Configure in the Navigation bar.
	2. If necessary, deactivate the hardware profile by clicking Deactivate Profile, and then click E...
	3. In the Edit Hardware Profile dialog box, click Setup Device and edit the configuration dialog ...
	4. Click OK to save your settings.
	5. Click OK to save the changes to the profile.
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	Tuning and Calibrating Your Instrument
	Tuning with Resolution Optimization
	To reserve the acquisition queue for tuning
	Setting the Calibration Options for the Resolution Optimization
	To set the calibration options for the resolution optimization
	1. From the Tools menu, point to Settings, and click Tuning Options.
	2. Click the Calibration tab.
	3. Select the calibration Standard.
	4. Select either Positive or Negative polarity (or both).
	5. Select the Reference and the Q1, Q3, or LIT Method if applicable.
	6. Click OK.



	Setting the Resolution Options for the Resolution Optimization
	To set the resolution options for the resolution optimization
	1. From the Tools menu, point to Settings, and click Tuning Options.
	2. Click the Resolution tab.
	p
	3. Type the Peak Width and tolerance for Unit and High Resolution.
	4. Type the percentage of the peak height at which the Peak Width At is measured for both Unit an...
	5. Type the Offset Drop From Unit Resolution value for Low and Open Resolution.
	6. Type the value for Acceptable Mass Difference.
	7. Click OK.




	Automatically Optimizing the Resolution
	To automatically optimize the resolution
	1. Double�click Resolution Optimization under Tune in the Navigation bar.
	2. Select the calibration standard on the Standard list.
	3. To select the quadrupole or quadrupoles on which to perform the resolution optimization, selec...
	4. To select the resolution or resolutions to be optimized, select either Unit or High (or both).
	5. If you want to perform a mass calibration automatically if the resolution optimization operati...
	6. If you want to update the mass-dependent instrument parameters with new values resulting from ...
	7. Edit the Peak Search Parameters, if required.
	8. If required, select the polarity to be optimized. Select either Positive or Negative, or both.
	9. If you want to view the reference table to see or change the masses selected for use, click Edit.
	10. Click Start.
	11. When the Save Resolution Table message box appears, click Yes to save the Resolution table cr...
	12. In the Auto Resolution dialog box, click OK to complete the operation.



	Resolution and Sensitivity

	Calibrating Single and Triple Quadrupole Instruments
	Calibrating from a Spectrum
	Calibration Tables
	Reference Tables
	Performing Q1 and Q3 Mass Calibrations
	To perform a Q1 or Q3 calibration
	1. Acquire data. For the procedure on how to acquire data, refer to "To acquire data" on page 46.
	2. Select the pane containing the spectrum.
	3. From the Tools menu, choose Calibrate from Spectrum.
	4. Select the calibration Standard.
	5. Type the Search Range, Threshold, and Peak Width At you require.
	6. Click Edit.
	7. Select the appropriate Use check boxes to select the masses you want to monitor for calibration.
	8. Click Update Ref and then click Close.
	9. In the Mass Calibration Options dialog box, click Start.
	10. You can update or replace the current calibration in the calibration table. If you do, Analys...



	Calibrating Linear Ion Trap Instruments
	To perform an LIT calibration
	1. Acquire data.
	2. Select the pane containing the spectrum.
	3. From the Tools menu, click Calibrate from Spectrum.
	4. Select the calibration Standard.
	5. Type or edit the Search Range, Threshold, and Peak Width At.
	6. Click Edit.
	7. Click the appropriate Use check boxes to select the masses you want to monitor for calibration.
	8. Click Update Ref and click Close.
	9. Click Start.
	10. To exclude a point from the mass calibration, right�click on a point in one of the graphs, th...
	11. In the Calibration Report window, click Update Mass Calibration to add the values from the ne...




	Calibrating Using Resolution Optimization
	Optimizing the Detector
	To optimize the detector
	1. Drop the current voltage by 200�V.
	2. Increase the voltage in 100�V steps until a gain of 30% is no longer observed.



	Tuning Your Instrument Manually
	To display the Tune Method Editor
	Building a Tuning Method
	1. Reserve the acquisition queue for tuning.
	2. Create a mass spectrometry (MS) method, and if required, a liquid chromatography (LC) method a...

	To reserve the acquisition queue for tuning

	Creating an MS Acquisition Method
	To create an MS acquisition method
	1. On the Tools menu, click Manual Tuning.
	2. From the method list, select MS Method.
	3. Click the MS tab.
	4. Choose the Scan type and configure values for all of the parameters as required.
	5. Type the Duration, number of Cycles, and the period Delay Time.
	6. Click the Advanced MS tab.
	7. Configure values for all of the parameters as required.
	8. Click the Source/Gas tab and edit the values for the parameters.
	9. Click the Compound tab and edit the values for the parameters.



	Adding an LC Acquisition Method
	To add an LC acquisition method
	1. On the Tools menu, choose Manual Tuning.
	2. From the method list, select LC Method.
	3. Click the LC Pump Gradient tab.
	4. Type the values for the flow rate, gradient, and other parameters displayed in the table.
	5. Click the Limits tab.
	6. Type the values for maximum pressure, minimum pressure, shutdown time, and any other parameter...



	Adding a Syringe Pump Acquisition Method
	To add a syringe pump acquisition method
	1. On the Tools menu, choose Manual Tuning.
	2. From the method list, select Syringe Pump Method.
	3. On the Syringe Pump Properties tab, type the Syringe Diameter.
	4. Type the Flow Rate value.
	5. Select the Unit for the flow rate.
	6. To start the syringe pump, click Start Syringe Pump.
	7. To change the flow rate while the pump is on, type the Flow Rate value and then click Set Flow...



	Acquiring Data
	To acquire data
	1. Create an MS acquisition method, and, if required, an LC method or a syringe pump method.
	2. Click Start (if you want Analyst to name the data file) or Acquire (if you want to name the sa...
	3. In the Acquire to Disk dialog box, type the name of the sample and the name of the data file w...
	4. Data acquisition starts.
	5. Right-click on the TIC pane to display the following three options:
	6. Right-click on the mass spectrum to display the following Explore options:
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	Optimizing for Your Analyte
	Optimizing the Source for an Analyte
	Optimizing the Temperature (TEM) (Heated Nebulizer)
	To optimize the temperature (TEM)
	1. In the Source/Gas tab in the Tune Method Editor, type the desired temperature.
	2. Increase the step size until you obtain the best sensitivity.



	Optimizing the Turbo Gas (Gas 2) and Temperature (TEM)
	TurboIonSpray sources
	To optimize the TurboIonSpray gas flow and temperature
	1. In the Source/Gas tab in the Tune Method Editor, set the parameter using the starting values f...
	2. Increase the flow using the step size until you obtain the best signal�to�noise ratio.




	Optimizing Gas Flows
	Optimizing the Curtain Gas
	To optimize the Curtain gas
	1. In the Source/Gas tab in the Tune Method Editor, set the parameter using the starting values f...
	2. Increase the value of the parameter until you observe a loss of signal.



	Optimizing the Collision Activated Dissociation (CAD) Gas
	To optimize the CAD Gas
	1. In the Source/Gas tab in the Tune Method Editor, set the parameter using the starting values i...
	2. Increase the value of the parameter until you reach maximum sensitivity.



	Optimizing CAD Gas for LIT Analysis
	To access the Detail Parameter Setting dialog box
	1. From the Tools menu, point to Settings and click Parameter Settings.
	2. Select the appropriate scan type from the Scan Category list.
	3. Double-click on the CAD parameter row.
	4. Click the Calibration button, edit the values as required and then click OK.
	5. Click OK to close the Detail Parameter Setting dialog box.




	Optimizing the Discharge Needle Current
	To optimize the discharge needle current
	1. In the Source/Gas tab in the Tune Method Editor, set the parameter to�1.
	2. Increase the value of the parameter until you achieve the best signal�to�noise ratio.



	Optimizing Lens Voltages
	To access the Detail Parameter Setting dialog box
	1. From the Tools menu, point to Settings and click Parameter Settings.
	2. Select the appropriate scan type from the Scan Category list.
	3. Double-click on the desired parameter row.
	4. Edit the values as required and click OK.
	5. Click OK to close the Detail Parameter Setting dialog box.


	Optimizing the Focusing Lens 3/Collision Cell Exit Potential (IQ3/ST3/CXP)
	API 3000 and API 4000 instruments
	API 365, API 2000, and Q�Trap instruments

	Optimizing the Inter-Quadrupole Lens 2/Collision Cell Entrance Potential (IQ2/CEP)
	API 3000 and API 4000 instruments
	API 365, API 2000, and Q�Trap instruments


	MS Analysis By Infusion
	To perform MS quantitative optimization using an infusion device
	1. From the Tools menu, click Quantitative Optimization.
	2. Select Infusion and MS Analysis, and then click Next.
	3. Select the target ion.
	4. Select the Resolution for the Target Ion from the list.
	5. Select the polarity. If you select Both, Analyst optimizes using both Positive and Negative po...
	6. Click Next.
	7. Type the list of compounds, molecular weights, and number of charges.
	8. Click Finish.



	MS/MS Analysis By Infusion
	To perform MS/MS quantitative optimization using an infusion device
	1. From the Tools menu, click Quantitative Optimization.
	2. Select Infusion and MS/MS Analysis, and then click Next.
	3. Select a precursor ion.
	4. Select the Resolution for the product ion from the list.
	5. Select the polarity. If you select Both, Analyst will optimize using both the Positive and Neg...
	6. If you selected Base Peak Ion, go to step 7.
	7. Click Finish.



	Flow Injection Analysis
	To run a flow injection analysis
	1. Ensure that you are in Tune mode, and then from the Tools menu, click Quantitative Optimization.
	2. Select FIA.
	3. Choose a method from the Default Acq. Method list. The method must be an LC/MS method that inc...
	4. If you are using a rack, select the type of rack (Rack Code) and the position of the rack in t...
	5. If you are using a microlitre plate, select the type of plate (Plate Code) and the position of...
	6. Type the injection volume in microliters, and then click Next.
	7. If required, edit the Compound Name field.
	8. If you wish to use one of the compounds as an internal standard, select the check box in the I...
	9. In the Values for Optimization column for each parameter you have chosen to optimize, type at ...
	10. In the Values for Optimization column for each parameter you have chosen to optimize, type at...


	Flow Injection Analysis Using a Q1 MI Method
	To perform a Q1 MI quantitative optimization using FIA
	1. In the Instrument Settings page, click Next.
	2. If you wish to use one of the compounds as an internal standard, select the check box in the I...
	3. In the Vial Pos. column, type the vial position for the compound of interest. For each compoun...
	4. Click Next.
	5. In the Values for Optimization column for each parameter you have chosen to optimize, type at ...
	6. Select the check box beside the parameters you wish to optimize.
	7. Choose the number of times you wish to repeat the injection for each parameter. A separate num...
	8. Click Next.
	9. Select the check box beside the parameters you wish to optimize.
	10. In the Values for Optimization column for each parameter you have chosen to optimize, type at...
	11. Type the Mass Spec. Duration in minutes. The duration specified in the method is the default ...
	12. Click Finish.



	Flow Injection Analysis Using an MRM Method
	To perform an MRM quantitative optimization using flow injection analysis
	1. In the Instrument Settings page, click Next.
	2. If you wish to use one of the compounds as an internal standard, select the check box in the I...
	3. In the Vial Pos. column, type the vial position for the compound of interest.
	4. Select the Resolution and click Next.
	5. In the Values for Optimization column for each parameter you have chosen to optimize, type at ...
	6. Select the check box beside the parameters you wish to optimize.
	7. Choose the number of times you wish to repeat the injection for each parameter, and click Next.
	8. In the Values for Optimization column for each parameter you have chosen to optimize, type at ...
	9. Select the check box beside the parameters you wish to optimize.
	10. Type the Mass Spec. Duration in minutes.
	11. Click Finish.
	6





	Building an Acquisition Method
	What is an Acquisition Method?
	Specifying a Mass Spectrometer Method
	To specify a mass spectrometer acquisition method
	1. Double-click Build Acquisition Method under Acquire in the Navigation bar.
	2. With a method file open in the Acquisition Method Editor window, in the Acquisition Method Bro...
	3. In the Acquisition Method Properties tab of the Acquisition Method Editor pane, select a Synch...
	4. Select Auto-Equilibration, if required.
	5. In the Acquisition Method Browser pane, click the Mass Spectrometer icon.
	6. In the Acquisition Method Editor pane, click the MS tab.
	7. Choose the Experiment you want to edit.
	8. Set the MS tab parameters to the desired values.
	9. If required, click the Advanced MS tab and Set the Advanced tab parameters to the desired values.
	10. Repeat steps 5 through 8 for each experiment in the method.
	11. To save your method, on the File menu click Save.
	12. Type a file name and click Save.


	Adding Peripheral Devices to Your Method
	To add or remove an external device acquisition method
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. Choose Add/Remove Device Method from the menu that appears.
	3. Select or clear the appropriate check box(es) beside the device method to add or remove the me...




	Configuring Devices
	Creating Methods for External Devices
	Specifying a Pump Method
	To display the pump parameters in the Acquisition Method Editor pane
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. Click one of the following possible tabs in the Acquisition Method Editor pane and edit the fi...



	Specifying an Autosampler Method
	To specify an autosampler acquisition method
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. In the Acquisition Method Editor pane, click the pump’s Properties tab.
	3. Specify inject and flush details.
	4. Click the Advanced Properties tab, and specify needle and advanced injection information if re...



	Specifying a Syringe Pump Method
	To configure a syringe pump
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. In the Syringe Pump Properties tab, type the syringe diameter in the Syringe Diameter (mm) field.
	3. Type the Flow Rate.
	4. Select the Unit.



	Specifying a Column Oven Method
	To specify a column oven acquisition method
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. In the Column Oven Properties tab, type the temperature of the column oven (PE200) or column o...
	3. Type the Temperature Tolerance in degrees Celsius.
	4. Type the Start Acquisition Tolerance in degrees Celsius.



	Specifying a Switching Valve Method
	To specify a switching valve acquisition method
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. In the Valve Properties tab, choose a position from the Change Position Names list.
	3. If you have not chosen Manual Sync with Valve as the Synchronization mode on the Acquisition M...
	4. If required, change the position names. Click in a cell and choose a position name from the li...



	Specifying a Diode Array Detector Acquisition Method
	To specify a DAD acquisition method
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. In the DAD Method Editor tab, select the Operating Mode, Spectral Data or Signal Data, and spe...



	Specifying an Analog-to-Digital Converter Method
	To specify an analog/digital converter acquisition method
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. In Analog/Digital Converter Properties tab, type a value in the Rate�(pts/sec) field.
	3. In the Channel box, click the channel name you want to specify details for. If you select the ...
	4. In the Interpreted Value @ Full Scale field, type the appropriate value.
	5. In the Interpreted Unit field, choose the appropriate unit from the list.
	6. Repeat steps 3 to 5 for each channel you want to specify details for.




	Saving Your Method
	To save a new acquisition method file
	1. From the File menu, choose Save As or Save.
	2. Choose a different drive and directory for the new file if required.
	3. Type or edit the file name in the File Name box and click Save.


	To save an acquisition method file to another project
	1. Open an existing acquisition method file.
	2. Modify the file as required.
	3. Select a different project.
	4. From the File menu, choose Save As or Save.
	5. In the File name box, type a name for the method file and click Save.



	Creating Additional Experiments and Periods
	To add a new experiment
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. Right-click the period where you want to add the experiment and choose Add experiment from the...
	3. In the Acquisition Method Editor pane, specify the appropriate device or instrument parameters.


	To copy an experiment
	1. In the Acquisition Method Browser pane select the experiment you want to copy.
	2. Right-click to select the experiment and to bring up the popup menu.
	3. Select Copy this experiment.


	To delete an experiment
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. Choose Delete this experiment from the menu that appears.



	Creating Periods
	Adding a Period
	To add a period
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. Right-click on the device category and choose Add period from the menu that appears.


	Copying Periods
	To copy a period
	1. In the Acquisition Method Browser pane select the period you want to copy.
	2. Hold down CTRL and click the left mouse button.
	3. Drag the period to the target Mass Spectrometer Method node.


	Deleting a Period
	To delete a period
	1. With a method file open in the Acquisition Method Editor, in the Acquisition Method Browser pa...
	2. Choose Delete this period from the menu that appears.



	Creating an IDA Experiment
	To create an IDA experiment in the Acquisition Method editor
	1. Create a new Acquisition Method with at least one survey experiment. Any combination of two su...
	2. In the Acquisition Method Browser pane right-click on Period and select Add IDA Criteria Level.
	3. In the Acquisition Method Editor pane click the IDA–First Level Criteria tab. Set the tab para...
	4. If desired, on the Include/Exclude tab, select Include List or Exclude List checkboxes and spe...
	5. If desired, on the Isotope Pattern tab, select the Match Isotopes check box and specify the is...
	6. Create up to eight additional experiments defined as a dependent experiment that will be activ...
	7. If a second IDA criteria level is desired, continue with step 8. If no additional selection cr...
	8. In the Acquisition Method Browser pane right-click Period and select Add IDA Criteria Level.
	9. Set the IDA–Second Level Criteria tab parameters to the desired values.
	10. Create an additional experiment(s) that will be activated by the second level IDA criteria.
	11. Save the Acquisition Method.


	Creating an IDA experiment using the IDA Wizard
	To display the Create IDA Experiments page of the IDA Method Wizard
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	Creating Batches
	What is the Batch Editor?
	How Does the Batch Editor Work?
	Why Use the Batch Editor?
	Why Use the Batch Editor Window Instead of ExpressView?

	Creating Batches
	Creating a New Batch
	To create a new batch
	1. Double�click Build Acquisition Batch under Acquire in the Navigation bar.
	2. In the Sample tab, click Add Set.
	3. Click Add samples to add the appropriate number of samples to the set.
	4. Choose an Acquisition method from the list.
	5. Specify remaining sample details in the Sample tab as desired. You may edit default settings s...
	6. Specify sample location on the autosampler in the Locations tab.
	7. Specify quantitation information in the Quantitation tab, if required.
	8. Reorder samples in the set in the Submit tab, if required.
	9. Save the batch file, if desired, and submit the file to queue.


	To add samples to a batch
	1. In the Batch Editor window, click the Sample tab.
	2. Type a new set name or choose an existing set from the Set list and click Add Set.
	3. Click Add Samples to add samples to the set you have selected.
	4. In the Sample name group, type a Prefix for the samples, if required.
	5. Select the Sample number check box if you want a sample number to be added to the sample name.
	6. If you have selected the Sample number check box, in the Number of digits field type the numbe...
	7. In the Data file group, type a Prefix for the data file, if required.
	8. Select the Set name check box if you want the set name to be part of the Data file name.
	9. Select the Auto Increment check box to increment the data file names. This adds one (1) to the...
	10. Type the number of new samples you want to add and click OK.


	To remove samples from a batch
	1. In the Batch Editor window, click the Sample tab.
	2. Choose an existing set from the Set list and click Remove Set to delete a set from the batch.
	3. Click Yes to confirm removal; click No to cancel.




	Specifying Sample Details
	To specify sample details
	1. With a batch file open in the Batch Editor window, click the Sample tab
	2. Type a new set name or choose a set from the Set list and click Add Set.
	3. Add samples to the set if required. (You cannot create a batch without adding samples.)
	4. Select an Acquisition method from the list or click Method Editor to create or edit an acquisi...
	5. If desired, select the Use Multiple Methods to display the Acquisition Method column in the Sa...
	6. Select or clear the Use as Template check box. Select the check box if you want to enter masse...
	7. If required, select a Quantitation method from the list or click Quick Quant to create or edit...
	8. Edit the full file path for a script in the Batch Script field or click Select Script to locat...
	9. Specify the Data File name for each sample.



	Specifying Sample Locations
	To specify sample location
	1. With a batch file open in the Batch Editor window, click the Locations tab.
	2. Choose an autosampler from the Autosampler list.
	3. Right-click on the rack where you want to specify the samples.
	4. Choose a rack type from the list that appears.
	5. Click the Autosampler/Plate View button to view the wells or vials for the rack type.
	6. Click the Row/Column Selection button to specify whether samples are marked by row or column. ...
	7. Click the sample wells or vials you want to mark as occupied in the order that you want them t...
	8. Repeat step 7 for each set in the batch.



	Identifying Samples for Quantitation
	To specify quantitation information for a set
	1. With a batch file open in the Batch Editor window, click the Sample tab.
	2. Select the set you want to modify from the Set list.
	3. Select a method from the Quantitation list or click Quick Quant to create and/or edit a quanti...


	To specify quantitation information for a sample
	1. With a batch file open in the Batch Editor window, click the Quantitation tab.
	2. Select the Set containing the sample(s) you want to modify.
	3. Select a Quant Type for the sample from the list in the cell.
	4. Type the dilution factor for the sample.
	5. Type the Weight/Volume for the sample.
	6. If applicable, type the peak concentration in the Analyte column.
	7. If applicable, type the Internal Standard.



	Submitting Samples
	To submit a sample or a set of samples
	1. With a batch file open in the Batch Editor window, click the Submit tab.
	2. Select the sample row(s) you want to submit.
	3. Click Submit.
	4. In the Acquisition dialog box, click Selected samples and OK to confirm the selection.



	Submitting Samples with ExpressView
	To create a batch with ExpressView
	1. Double�click Express View under Acquire in the Navigation bar.
	2. On the Main tab, select a template from the Template list.
	3. Type or choose a User Name.
	4. Type a Sample Name.
	5. Type any batch notes or comments in the Comment field.
	6. On the graphic representation of the rack, click the first sample well in the batch.
	7. If custom parameters have been configured, click the Custom Columns tab and specify custom par...
	8. On the Main tab, click Submit.
	9. Place the samples in the rack and click OK.



	Sorting a Batch or a Queue
	To sort a Batch in a Queue

	Saving Your Batch Files
	To save a batch file
	1. From the File menu, choose Save As or Save.
	2. In the File name field, type the new file name.
	3. Click Normal Batch File to create a standard batch file.
	4. Click OK.
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	Running Your Samples
	Controlling and Monitoring the Acquisition Queue
	Setting Queue Options
	To set queue options:
	1. Click Configure in the Navigation bar.
	2. From the Tools menu, choose Settings, then Queue Options.
	3. To change the default values for any of the queue options, click in the relevant area and type...
	4. Click OK.




	Managing the Queue
	Selecting Operation Mode
	To modify an instrument state
	1. Click Acquire in the Navigation bar.
	2. From the Acquire menu, choose Equilibrate, Standby, or Ready, or click the appropriate icon on...



	Stopping the Queue
	To stop the queue
	1. Click the sample at the point where you want acquisition to stop.
	2. From the Acquire menu, choose Stop Queue.
	3. To continue the queue, choose Start Sample from the Acquire menu.



	Starting a Sample Acquisition
	To start a sample acquisition
	1. Submit a batch in the Batch Editor.
	2. From the Acquire menu, choose Ready.
	3. From the Acquire menu, choose Start Sample.



	Stopping a Sample Acquisition
	To stop a sample acquisition
	1. Click the sample in the queue where you wish to stop acquisition.
	2. From the Acquire menu, choose Stop Sample.
	3. When you are ready to continue processing the batch, choose Start Sample from the Acquire menu.



	Aborting a Sample Acquisition
	To abort a sample acquisition
	1. Click the sample you wish to abort.
	2. From the Acquire menu, choose Abort Sample.
	3. To continue sample acquisition, choose Start Sample from the Acquire menu.



	Pausing a Sample Acquisition
	To pause an acquiring sample
	1. Click the sample currently being acquired.
	2. From the Acquire menu, choose Pause Sample Now.



	Continuing a Sample Acquisition After a Pause
	To continue a sample acquisition after a pause
	1. In the Queue Manager (Local) window, click anywhere in the paused sample.
	2. From the Acquire menu, choose Continue Sample.



	Skipping a Sample
	To skip a sample

	Reacquiring a Sample
	To reacquire a sample

	Deleting a Sample or a Batch
	To select and delete a sample or batch
	1. Right-click the sample you wish to delete. Hold down the SHIFT key while right-clicking to cho...
	2. Click Delete sample(s).
	3. Click OK.



	Viewing Detailed Information about a Sample
	To view details of samples in the local queue:
	1. Right-click the desired sample and choose Sample Details from the menu that appears.
	2. Click OK to close the dialog box.


	To view details of samples in other queues:
	1. From the View menu, choose Sample Queue for Instrument
	2. Select an instrument from the list in the dialog box and click Connect.
	3. Click OK to close the dialog box.



	More Options for Controlling the Acquisition

	Monitoring the Instrument and Device Status
	Instrument Status Overview
	Monitoring Instruments
	To view the status of a remote instrument
	1. From the View menu, click Status for Remote Instrument.
	2. Highlight the instrument of your choice and click Connect.



	Viewing the Detailed Status of Instruments
	To view the detailed status of an instrument to which you are connected
	To view the detailed status of an instrument on the network to which you are not connected
	1. From the View menu, click Status for Remote Instrument.
	2. Highlight the instrument of your choice and click Connect.
	3. Double-click a device icon to see the Detailed Status dialog box for that device.
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	Exploring Your Data
	Viewing Your Data
	Real Time Viewing

	Labeling Peaks
	Mass Spectral Filter Dialog Box
	To specify labeling parameters in the Mass Spectral Filter dialog box
	1. Right-click in a spectrum and choose Select Peaks for Label from the popup menu.
	2. Select the following fields as required:
	3. Once you have specified the labeling criteria, click Apply to filter the peak labels.
	4. Click OK to close the dialog box.



	Changing Labeling Precision in Graphs
	To change peak labeling precision
	1. On the Tools menu, point to Settings, and click Appearance Options.
	2. Click the Other Graph Options tab.
	3. Click the down-arrow beside the Label Precision list under the graph type you wish to change.
	4. Choose the number of decimal places you wish to display (0 to 4), and click OK.



	Adding text to a graph
	To add text
	1. Right-click the text you want to edit, and then choose Add User Text from the menu that appears.
	2. In the User Text field, type the text required.
	3. Select the Center Text check box center the text; clear it to uncenter.
	4. Click Font to display the Windows NT Font dialog box. Make appropriate selections to format yo...
	5. Click OK to close the dialog box.



	Editing text in a pane or graph
	To edit text in a pane or graph
	1. Right-click on the text you wish to change, and then click Edit User Text from the popup menu.
	2. In the User Text field, type the text required.
	3. Select the Center Text check box center the text; clear it to uncenter.
	4. Click Font to display the Windows NT Font dialog box. Make appropriate selections to format yo...
	5. Click OK to close the dialog box.



	Changing Fonts in a Graph
	To change fonts in a graph
	1. From the Tools menu, point to Settings, and then click Appearance Options.
	2. Click the Graph Colors and Fonts tab.
	3. Click the Set button beside the text you want to change. For example, to change the heading cl...
	4. Select a font from the Font list box, then select other font characteristics (i.e. font size a...




	Smoothing Data
	Smoothing Options Dialog Box
	To perform data smoothing
	1. Select a pane containing a chromatogram or spectrum.
	2. On the Explore menu click Smooth.
	3. Assign values for Previous, Current and Next point weights.


	To undo smoothing

	Gaussian Smoothing
	Processing Options Dialog Box: Smooth Tab
	To access the Smooth tab
	1. From the Tools menu, point to Settings, and then click Processing Options.
	2. Click the Smooth tab.




	Centroiding Data
	Summing Overlays
	To overlay graphs
	1. Select the first pane that you want to overlay.
	2. From the Explore menu, click Overlay.
	3. Click in the pane that you wish to overlay.


	To sum overlays
	1. Overlay the graphs you want to sum.
	2. From the Explore menu, click Sum Overlays.
	3. On the Explore menu, point to Extract Ions, and then click Using Maximum.



	Viewing IDA Data
	To set and configure IDA Explorer as your viewer
	1. On the Tools menu, point to Settings, and click Appearance Options.
	2. Click the IDA Explorer tab in the Appearance Options dialog box.
	3. Select the Use IDA Explorer to Display IDA Samples check box.
	4. Select the following check boxes options as required:


	To view IDA Data
	1. On the File menu click Open.
	2. Select the desired .wiff data file, and click Open. IDA files will automatically open in the I...


	To view only the active graph
	To return to multi-graph view

	Saving Processed Data
	To save a processed data file
	1. Select the pane of data you wish to save.
	2. From the File menu click Save Processed Data File.
	3. In the Save Processed Data File dialog box, type the file name.
	4. Click Save.


	To open a processed data file
	1. On the File menu click Open Processed Data File.
	2. In the Load Processed Data File dialog box, select the file to open.
	3. Click Open.



	Viewing Contour Plots
	Contour Plot supports the following scan types:
	Displaying the Contour Plot Pane
	To display a Contour Plot pane
	1. In Explore mode, open a data file.
	2. Drag the pointer over the area of the graph you want to examine. If no selection is made, the ...
	3. From the Explore menu, point to Show, and click Show Contour Plot.


	To close a Contour Plot pane

	Selecting Areas in a Contour Plot
	To select a standard area within a box
	To make a vertical selection
	To make a horizontal selection

	Displaying other Graphs from a Contour Plot
	To show an XIC from Contour Plot
	1. Using the pointer, select the data you want to display, then right-click.
	2. Click Show XIC.


	To show a spectrum from Contour Plot
	1. Using the pointer, select the data you want to display, then right-click.
	2. Click Show Spectrum.


	To show a DAD spectrum from Contour Plot
	1. Using the pointer, select the data you want to display, then right-click.
	2. Click Show DAD Spectrum.


	To show an XWC from Contour Plot
	1. Using the pointer, select the data you want to display, and then right-click.
	2. Click Extract Wavelengths (Use Range) or Extract Wavelengths (Use Maximum).




	Interpreting Your Fragments
	Displaying the Fragment Interpretation Pane
	To display the Fragment Interpretation pane

	Connecting Fragment Interpretation to a Spectrum
	To connect Fragment Interpretation to a spectrum
	1. From the lower right corner of the Fragment Interpretation pane, click�.
	2. Point to the spectrum graph you want to connect to the Fragment Interpretation tool and click ...



	Matching Fragments with Peaks
	To display a fragment mass in a spectrum

	Selecting Bonds in a Molecular Structure
	To select a bond in a molecular structure
	1. From the Fragment Interpretation pane, open a .mol file.
	2. Click a single, non-cyclic bond in the molecular structure.



	Sorting Data in Fragment List Columns
	To sort fragment list columns

	Showing Isotopes
	To show isotopes
	1. From the Fragment Interpretation pane, click the Options tab.
	2. From the Options tab, select the Show Isotopes check box.
	3. Click Apply.
	4. From the fragment list, click a fragment that matches a peak.




	Using Libraries
	With Library Search you can:
	Connecting a Library Database Location
	To set optimization options
	1. On the Tools menu, point to Settings, and then click Optimization Options.
	2. Click the Connection Manager tab.
	3. Select the database default alias or create a new database connection alias if more than one p...
	4. To create a new database connection alias, click New.
	5. Type a name for the connection alias. Click OK.
	6. Select the Available to all users of this machine checkbox to allow other users to access the ...
	7. Select the type of database to be used. Depending on the database selected complete the follow...

	For MS Access (local)
	a) Click Browse and select the location of the database.
	b) If desired, type your user name.
	c) If desired, type your password.

	For MS SQL Server (server)
	a) Click Refresh to update the possible database servers connected to the computer.
	b) Select the database server from the list of available database server
	c) Select Use Windows NT Integrated Security to use Windows NT Integrated Security. The User Name...
	a) If desired, type your user name.
	b) If desired, type your password.
	c) Type the name of the database in the Enter the name of the database on the server.
	8. Click Test Connection to verify that the connection to the database is successful. A connectio...
	9. Click Cancel to close the dialog box without saving your settings.



	Listing Library Contents
	To list library contents without constraints
	To list library contents with constraints
	1. On the Explore menu, point to Library Search, and then click List With Constraints.
	2. From the Field Name list, choose a field as one of the constraints.
	3. From the Relation list, choose the relation (operator) that applies to the Field Name.
	4. In the Value field, type the value of the field name based on the relation.
	5. Click Add to add the selected constraint to the Conditions list.
	6. Continue adding constraints to the Conditions list as desired.
	7. If desired, from the Elements Included table, select or type in an element to be included in t...
	8. Type a minimum and maximum number of the selected element to be included in the compound.
	9. If desired, from the Excluded table, select or type in an element you want excluded from the m...
	10. Click Cancel to close the dialog box without saving your settings.



	Adding a Record
	To add a record to your library
	1. On the Explore menu, point to Library Search, and then click Add
	2. On the Mass Spectral Information tab, fill in the Compound Name field. The compound name is ma...
	3. Type or edit any other desired fields. Many of the fields are automatically filled in from the...
	4. Click the General Information tab.
	5. Type or edit any desired fields.
	6. Click Cancel to close the dialog box without saving your settings.



	Deleting a Record
	To delete a record
	1. On the Explore menu, point to Library Search, and then click List.
	2. In the Librarian table, select the record you wish to delete.
	3. Click Delete. The following message displays “This record will be removed from the database, A...
	4. Click No. The record is not deleted.



	Searching Library Contents
	To search without constraints or with previously saved constraints
	To define constraints and search
	1. On the Explore menu, point to Library Search, and then click Search With Constraints
	2. The Search Constraints dialog box appears.
	3. Select the desired constraints.
	4. For each constraint selected, type the desired tolerance.
	5. If desired, select a method of sorting records from the Result sorted by list.
	6. If desired, type in text in the Comment Contains box.
	7. If desired, type in text in the Keyword Contains box.
	8. To apply peak constraints, click Peak Constraints.
	9. To add peak(s) to the list you want to search against, click Add and then type the m/z and the...
	10. To remove peak(s) from the Peaks Included table, select the peak(s) that you do not want to s...
	11. Click Apply to save the constraints without searching.
	12. Click Cancel to close the dialog box without saving the constraints or searching the library.
	13. Click Default to reset with the default constraints settings.



	Viewing Library Records from Search Results
	To display a record
	1. On the Explore menu, point to Library Search, and then click List.
	2. In the Librarian table, double-click the row number of the desired record. The View Record dia...
	3. Click Close.
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	Analyzing Quantitative Data
	What is Quantitation in Analyst?
	Choosing a Quantitation Method Creation Tool
	Choosing the Sample Set or Sets
	Creating a Sample Set
	To create a sample set
	1. Double-click the Quantitation folder on the Navigation bar.
	2. Double-click Quantitation Wizard.
	3. From the Available Data Files list, choose the data file containing the samples you want to use.
	4. From the Available Samples list, select the sample you want to use.
	5. Click the right arrow to add the sample you want to use to the Selected Samples list.
	6. Repeat steps 4 and 5 for each sample you want to add to your sample set.



	Adding a Sample to a Set
	To add a sample to the sample set
	1. From the Tools menu, choose Results table, and then choose Add/Remove Samples.
	2. From the Available Data Files list, choose the data file containing the sample you want to add.
	3. From the Available Samples list, select the sample you want to add.
	4. Click the right arrow to add the sample you want to use to the Selected Samples list.
	5. Repeat steps 2 to 4 for each sample you want to add.
	6. Click OK.



	Removing a Sample
	To remove a sample from the sample set
	1. From the Tools menu, choose Results table, and then choose Add/Remove Samples.
	2. From the Selected Samples list, choose the sample you want to remove.
	3. Click the left arrow to remove the sample from the Selected Sample list.
	4. Repeat steps 2 and 3 for each sample you want to remove.
	5. Click OK.




	Choosing the Setting and Default Query
	What is a Query and Why is it Used
	Creating a Default Query
	To create a default query
	1. In the Default Query area on the second page of the Quantitation Wizard choose Create New Stan...
	2. Click Next.
	3. In the left (quality control) QCs box under Max. Variation, type the maximum allowable percent...
	4. In the right (Standards) box under Max. Variation type the maximum allowable percent of variat...
	5. Click Next.
	6. Select or create a method in the Select Method dialog box.
	7. Click Finish.



	Creating Table-Specific Queries
	To create a table�specific query
	1. Right-click anywhere in the Results table.
	2. Point to Query and select New from the menu that appears.
	3. Type a name for the query in the Name box so that you can save it.
	4. If desired, type a description in the Description box.
	5. Choose a Field Group such as Analyte from the Field Group box.
	6. Choose a Field such as Analyte Peak Area from the Field box.
	7. Choose a criterion function in the next box, such as is greater than or equal to.
	8. Type the criterion operand in the next (small) box, such as 2.00e2.
	9. Click Add.
	10. If desired, to add a second condition to the query, repeat steps 5 through 9.
	11. Click Save/Execute to save the settings and run the query.
	12. To display the entire table again, right-click anywhere in the Results table and choose Show ...




	Creating a Quantitation Method
	To create a new method
	1. Choose a representative sample.
	2. Describe the compound or compounds of interest, along with applicable internal standards.
	3. Verify that the peaks found by the software represent the analyte of interest and correct wher...
	4. Specify the calibration to be used for the regression. The calibration type and fit are stored...


	Using the Standard Wizard
	To use the Standard wizard
	1. Double-click the Quantitate folder to open it. Alternately, you can choose Open from the File ...
	2. Double-click Quantitation Wizard.
	3. Create a sample set and click Next.
	4. From the Settings to Use list, choose the settings file you wish to use. Analyst uses the last...
	5. In the Default Query group box, specify the type of query you want to use by selecting the app...
	6. Click Next.
	7. Specify the method you want to use.
	8. Click the name of the sample you want to use as a representative sample and click Next.
	9. Type the name of the analyte or analytes you want to quantify in the Name column of the Analyt...
	10. Choose the analyte’s mass from the Q1/Q3 column (or the Q1 or Start�Stop column, depending up...
	11. Type the name of the internal standard or standards being used in the first row of the Name c...
	12. Choose the standard’s mass from the Q1/Q3 column (or the Q1 or Start�Stop column, depending u...
	13. In the Analyte box, choose the internal standard to be associated with each analyte from the ...
	14. If you want to specify the number of smooths to be used for all peaks, click the Default Numb...
	15. Click Next.
	16. Confirm the peak of the internal standard or standards (if one exists) and of the analyte or ...
	17. Choose the calibration options.
	18. Click Finish.



	Using the Automatic Wizard
	To use the Automatic wizard
	1. Complete steps 1 through 6 of the Standard wizard.
	2. Click Create Automatic Method.
	3. Adjust the void volume retention time, bunching factor, and number of smooths as necessary, th...
	4. Choose the calibration options.
	5. Click Finish.



	Using the Full Method Editor
	To create a new method using the Full Method Editor
	1. From the File menu, choose New.
	2. Choose Quantitation Method Files (.qmf).
	3. In the Select Sample dialog box, click the name of the file containing the representative samp...
	4. In the Select Sample dialog box, click the name of the representative sample to be used in the...
	5. Describe the method components (compounds and internal standards of interest).
	6. Define the method integration.
	7. Set the method calibration.
	8. Choose Save from the File menu.
	9. Type the name of the new method in the File Name box. Analyst does not permit you to save quan...



	Using the Semi-Automatic Method Editor
	To create a semi-automatic method
	1. On the Sample tab of the Batch Editor window, click Quick Quant.
	2. Type the name of the analyte or analytes you want to quantify in the Name column of the Analyt...
	3. Choose the analyte mass from the Q1/Q3 column (or the Q1 or Start�Stop column, depending upon ...
	4. Type the name of the internal standard or standards being used in the first row of the Name co...
	5. Choose the internal standard mass from the Q1/Q3 column (or the Q1 or Start�Stop column, depen...
	6. In the Analyte box, choose the internal standard to be associated with each analyte from the l...
	7. If you want to specify a particular number of smooths, choose a number from the Num. Smooths box.
	8. Click OK.
	9. Type a name for the new method and click OK.




	Customizing a Results Table
	To adjust the width of a column
	To move a column
	1. Double�click anywhere in the desired column. A square handle appears at the bottom of the cursor.
	2. Click and then drag the column to the new position. Locked columns cannot be moved; unlocked c...


	To lock a column
	1. Select the column you want to lock by clicking the cell heading of the desired column.
	2. Click on the Results Table toolbar. (If this button is grayed out, you cannot lock the selecte...


	Defining the Table Layout
	To view a specific layout
	1. Right-click anywhere in the Results table.
	2. Do one of the following:



	Sorting the Results
	Sorting with the Sort Button
	To sort the Results table you are viewing without saving the sort criteria
	1. Choose up to three columns in the Results table in the order you want Analyst to sort them. To...
	2. You can use the Sort button to sort in ascending or descending order.



	Creating Table-Specific Sorts
	To sort the Results table you are viewing and save the criteria
	1. Right-click anywhere in the Results table.
	2. Choose New from the Sort menu.
	3. Type a name in the Name box for the sort.
	4. Choose up to three sort criteria. For example,
	5. Click Ascending or Descending for each sort criterion.
	6. Click Save/Execute to perform the sort and save the criteria.



	Creating Global Sorts
	To create default sort criteria for future Results tables
	1. From the Tools menu, point to Settings, and then choose New Quantitation Results table Settings.
	2. Open the folder you want to edit (the Default folder or one containing settings that you have ...
	3. Choose the Sorts folder, and then click New.
	4. In the Name field, type the name for the new setting.
	5. Choose up to three sort criteria. For example, two are shown here:
	6. Click Ascending or Descending for each column.
	7. Click OK to save the criteria.
	8. Click Done to close the Table Settings dialog box.



	Saving the Results Table
	To save the Results table you are viewing
	1. Click Save or Save As in the File menu.
	2. Type a name in the File Name box and click OK. Analyst does not permit you to save a results t...




	Reviewing the Calibration Curve
	Plotting the Calibration Curve
	To plot a calibration curve
	1. From the Tools menu, choose Calibration and then:
	2. Choose an Analyte from the Analyte drop-down list.
	3. Choose Area or Height from the next drop-down list.
	4. Click Regression.
	5. On the Regression Options dialog box choose the Fit that works best and the Weighting that wor...
	6. Click OK.
	7. If necessary, click Regression and change the Fit or Weighting or both to create a more approp...
	8. Click Accept to save your changes, or Revert to cancel the changes. If audit trail logging is ...



	Overlaying Calibration Curves
	To overlay calibration curves
	1. Create or open two or more Results tables.
	2. Plot a calibration curve for one of the tables.
	3. Right-click and choose Overlay from the menu.
	4. Select the tables whose data are to be overlaid with that on the current curve.
	5. Click OK.




	Reviewing Sample Statistics
	Reviewing the Accuracy of Quantitative Analysis
	To view the statistics for standards and QCs
	1. Display a Results table.
	2. From the Tools menu, choose Statistics.
	3. Choose Concentration from the Statistics Metric box.
	4. Choose Standard from the upper right hand box.
	5. Choose an analyte from the Analyte box.
	6. Examine the Low, High, and Mean for each row in the grid. Each row represents standards that h...
	7. Choose another analyte.
	8. Choose QC in the upper right-hand box to check for Quality Control variations at the same conc...



	Comparing Results between Batches

	Reviewing Integrated Peaks
	Why Should I Review Peaks?
	Reviewing Individual Peaks Manually
	To review an individual peak
	1. Click Display the Data Set, and then double-click a data point in the Data Point column of the...
	2. Examine the peak.
	3. Redefine the peak as necessary. If you then find that the peak was correct as originally selec...



	Reviewing all Peaks Manually
	To review all peaks manually
	1. From the Tools menu, choose Peak Review
	2. Choose Window from the Peak Review menu if you want the peaks displayed in a separate window.
	3. Examine the peaks that Analyst found.
	4. Redefine peaks as necessary. If you find that a peak was correct as originally selected, rever...
	5. Click the right arrow or left arrow to move through the peaks. To move to the first peak in th...



	Defining a Peak Manually
	To define a peak
	1. In the Peak Review window, click the Manual Integration Mode icon.
	2. Position the crosshair at the start point of the peak.
	3. Click and hold the left mouse button.
	4. Drag the crosshair to draw a line to the end point of the peak.
	5. Release the mouse button.
	6. To make this change permanent, click Accept.



	Examining an Individual Peak
	To examine an individual peak
	1. Right�click in the Peak Review window and choose Options.
	2. In the Peak Review Default Options dialog box, select the Automatic Zooming options to tailor ...
	3. Click OK.



	Analyzing Data in a Results Table
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	Creating Reports
	1. Create a template to determine the look of the report.
	2. Choose the report template to use for printing or exporting.
	3. Select the window, pane, or workspace you want to print.
	4. Print the report.

	Previewing a Report
	To preview your report
	1. On the File menu, choose Print Preview, and click Pane.
	2. Edit the Print Preview dialog box.
	3. Click Print to print the report, or click Close to close the Print Preview dialog box.



	Printing a Report
	To print without a template
	To print with a template
	1. Create a template or open one that already exists.
	2. From the File menu, choose Print & Report Setup.
	3. Select the appropriate file from the list available in the Report Template group and click OK.
	4. On the File menu, click Print, and then choose the item you want to print.



	Creating a Report Template
	To create a new template
	1. On the File menu, choose New, and then double�click Report Template.
	2. Select a header or footer box.
	3. Click the desired element from the Fields Box on the left.
	4. Double-click the desired design element. If the field chosen is Date, Time, or Custom Field, f...
	5. Repeat steps 3 to 4 until you have completed your template. You do not need to fill in all of ...
	6. Click the Page Setup tab.
	7. Select Landscape or Portrait from the Page Orientation.
	8. Set margins to provide the appropriate space for the header and footer you have just created.
	9. On the File menu, click Save. Type a file name in the Save Report Template dialog box, click S...



	Modifying an Existing Report Template
	To modify an existing template
	1. Click the Report Template Editor from the navigation bar.
	2. Click Open from the File Menu. Make sure “Report Template (*.rpt)” is selected for the Files o...
	3. Double click on one of the files listed in the Files window.
	4. Modify the template as necessary. For more information, see "Adding a Design Element to Your T...
	5. Save the file with either the same or a new name, depending on whether you want to write over ...



	Adding a Design Element to Your Template
	To add an element to the header or footer
	1. On the File menu click Open.
	2. Select Report Template (*.rpt) from the Files of Type: combo box.
	3. Select the template you wish to edit.
	4. On the Header/Footer Design tab of the Report Template Editor Dialog Box select the area in wh...
	5. Select one of the information elements from the left window.
	6. Double�click an element and the element appears in the location you selected.
	7. On the File menu, click Save.


	Adding Text to Reports
	To add customized text
	1. In the Report Template Editor window, click the Header/Footer Design tab.
	2. Click Design Elements.
	3. Double-click Custom Field.
	4. Click the Text option.
	5. Type the desired text in the box and click OK.




	Exporting a Report
	To export a report
	1. From the File menu, click Export.
	2. Type the name of the file.
	3. Choose the file type (.csv, .doc, .txt, .pdf) depending on the type of report you are exporting.
	4. If you are exporting a report from Quantitate mode, choose either All Columns, or Visible Colu...
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	Appendix A: Generic API 100 Series Parameters
	The first figure in each cell is a typical value. Below this is the range possible for each param...
	NEB
	NEB
	CUR
	CUR
	IS(1)(2)
	IS(1)(2)
	NC(3)
	NC(3)
	TEM(2)(3)
	TEM(2)(3)
	OR
	DP
	RNG
	FP
	Q0(4)
	EP
	IQ1
	IQ1
	IQ1 = Q0 + offset
	ST
	ST
	ST= Q0 + offset
	RO1
	IE1(5)
	IE1 = Q0 - RO1
	DF
	DF
	CEM
	CEM


	Appendix B: Generic API 300 Series Parameters
	The first figure in each cell is a typical value. Below this is the range of settings possible.
	NEB
	NEB
	CUR
	CUR
	CAD
	CAD
	IS(1)(2)
	IS(1)(2)
	NC(3)
	NC(3)
	TEM(2)(3)
	TEM(2)(3)
	OR
	DP
	RNG
	FP
	Q0(4)
	EP(4)
	IQ1
	IQ1
	IQ1 = Q0 + offset
	ST
	ST
	ST = Q0 + offset
	RO1
	IE1(6)
	IE1 = Q0 - RO1
	RO1
	RO1
	RO1 = Q0 + offset
	IQ2
	CEP(5)
	CEP = Q0 - IQ2
	IQ2
	IQ2
	IQ2 = RO2 + offset
	RO2
	CE
	CE = (Q0 - RO2)
	RO2
	RO2
	IQ3
	CXP(5)
	CXP = (RO2 - RO3)
	IQ3
	IQ3
	RO3
	IE3(6)
	IE3 = RO2 - RO3
	RO3(5)
	RO3(5)
	DF
	DF
	CEM
	CEM


	Appendix C: Generic API 2000 Parameters
	The first figure in each cell is a typical value. Below this is the range of settings possible.
	GAS 1(1)
	GAS 1 (1)
	GAS 2 (2)(3)
	GAS 2 (2)(3)
	CUR
	CUR
	TEM(2)(3)
	TEM(2)(3)
	CAD
	CAD
	IS(1)(2)
	IS(1)(2)
	NC(3)
	NC(3)
	OR
	DP
	RNG
	FP
	Q0
	EP
	IQ1
	IQ1
	IQ1 = Q0 - offset
	ST
	ST
	ST = Q0 - offset
	RO1
	IE1(4)
	IE1 = Q0 - RO1
	RO1
	RO1
	RO1 = Q0 + offset
	IQ2
	CEP
	CEP = Q0 - IQ2
	IQ2
	IQ2
	IQ2 = RO2 + offset
	RO2
	CE
	CE = Q0 - RO2
	RO2
	RO2
	IQ3
	CXP
	CXP = RO2 - IQ3
	IQ3
	IQ3
	RO3
	IE3
	IE3 = RO2 - RO3
	RO3
	RO3
	DF
	DF
	CEM
	CEM


	Appendix D: Generic API 3000 Parameters
	The first figure in each cell is a typical value. Below this is the range of possible values.
	NEB
	NEB
	CUR
	CUR
	CAD
	CAD
	IS(1)(2)
	IS(1)(2)
	NC(3)
	NC(3)
	TEM(3)
	TEM(3)
	OR
	DP
	RNG
	FP
	Q0
	EP
	IQ1
	IQ1
	IQ1 = Q0 + offset
	ST
	ST
	ST = Q0 + offset
	RO1
	IE1(4)
	IE1 = Q0 - RO1
	RO1
	RO1
	RO1 = Q0 + offset
	IQ2
	IQ2
	IQ2 = Q0 + offset
	RO2
	CE
	CE = Q0 - RO2
	RO2
	RO2
	ST3
	CXP
	CXP = RO2 - ST3
	ST3
	ST3
	RO3
	IE3(4)
	IE3 = RO2 - RO3
	RO3
	RO3
	DF
	DF
	CEM
	CEM


	Appendix E: Generic API 4000 Parameters
	The first figure in each cell is a typical value. Below this is the range of possible values.
	CUR
	CUR
	CAD
	CAD
	IS
	IS
	NC
	NC
	TEM
	TEM
	OR
	DP
	DP = OR
	Q0
	EP
	EP = Q0
	IQ1
	IQ1
	IQ1 = Q0 + offset
	ST
	ST
	ST = Q0 + offset
	RO1
	IE1
	IE1 = Q0 - RO1
	RO1
	IE1
	IE1 = Q0 + offset
	IQ2
	IQ2
	IQ2 = Q0 + offset
	RO2
	RO2
	RO2
	CE
	CE = Q0 - RO2
	ST3
	ST3
	ST3
	CXP
	CXP = RO2 - ST3
	RO3
	RO3
	RO3
	IE3
	IE3 = RO2 - RO3
	DF
	DF
	CEM
	CEM
	GS1
	GS1
	GS2
	GS2
	ihe
	ihe


	Appendix F: Generic Q�Trap Parameters
	The first figure in each cell is a typical value. Below this is the range of settings possible.
	GAS 1(1)
	GAS 1 (1)
	GAS 2 (2)(3)
	GAS 2 (2)(3)
	CUR
	CUR
	TEM(2)(3)
	TEM(2)(3)
	CAD
	CAD
	IS(1)(2)
	IS(1)(2)
	NC(3)
	NC(3)
	OR
	DP
	Q0
	EP
	IQ1
	IQ1
	IQ1 = Q0 - offset
	ST
	ST
	ST = Q0 - offset
	RO1
	IE1(4)
	IE1 = Q0 - RO1
	RO1
	RO1
	RO1 = Q0 + offset
	IQ2
	CEP
	CEP = Q0 - IQ2
	IQ2
	IQ2
	IQ2 = RO2 + offset
	RO2
	CE
	CE = Q0 - RO2
	RO2
	RO2
	IQ3
	CXP
	CXP = RO2 - IQ3
	IQ3
	IQ3
	RO3
	IE3
	IE3 = RO2 - RO3
	RO3
	RO3
	DF*
	DF*
	CEM
	CEM
	EX*
	EX*
	CAD
	CAD
	FI2
	CEP
	AF2**
	AF2**
	AF3
	AF3
	EXB
	EXB
	C2B
	C2B


	Appendix G: PPG Exact Mass Table
	Then following table contains the exact monoisotopic masses and charged species (positive and neg...
	NOTE: When performing calibration with the PPG solutions, ensure that the correct isotope peak is...

	Appendix H: Calibration Ions
	For Q1 PPG positive ion scans:
	100, 100B
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	2010.5
	2242.6
	100LC
	59.0
	175.1
	384.3
	616.5
	906.7
	1196.9
	150EX
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	2010.5
	2242.6
	150MCA
	59.0
	175.1
	384.3
	616.5
	906.7
	1196.9
	165,165B
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	2010.5
	2242.6
	300
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	2010.5
	2242.6
	365
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	2010.5
	2242.6
	2000
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	1778.3
	3000
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	2010.5
	2242.6
	4000
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	2010.5
	2242.6
	Q�Trap
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1

	For Q1 negative ion scans: For Q3 positive ion scans:
	100, 100B
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	100LC
	45.0
	527.3
	933.6
	1165.8
	150Ex
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	150MCA
	45.0
	527.3
	933.6
	1165.8
	165,165B
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	300
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	365
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	2000
	45.0
	527.3
	933.6
	1223.8
	1572.1
	1747.2
	3000
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	4000
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	Q�Trap
	45.0
	527.3
	933.6
	1223.8
	1572.1
	300
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	2010.5
	2242.6
	365
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	2010.5
	2242.6
	2000
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	1778.3
	3000
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	2010.5
	2242.6
	4000
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1
	2010.5
	2242.6
	Q�Trap
	59.0
	175.1
	616.5
	906.7
	1254.9
	1545.1

	For Q3 negative ion scans: For Q3 negative ion scans: For LIT scans:
	300
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	365
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	2000
	45.0
	527.3
	933.6
	1223.8
	1572.1
	1747.2
	3000
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	4000
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	Q�Trap
	45.0
	527.3
	933.6
	1223.8
	1572.1
	1747.2
	300
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	365
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	2000
	45.0
	527.3
	933.6
	1223.8
	1572.1
	1747.2
	3000
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	4000
	45.0
	527.3
	933.6
	1165.8
	1572.1
	1863.3
	2037.4
	2211.6
	Q�Trap
	45.0
	527.3
	933.6
	1223.8
	1572.1
	Q�Trap positive
	115.0
	500.38
	1080.799
	1661.218
	Q�Trap negative
	121.0
	585.385
	933.636
	1630.138
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